+ Antworten
Ergebnis 1 bis 4 von 4

Thema: S 50 dreht nach Start hoch und geht sofort wieder aus


  1. #1

    Registriert seit
    10.07.2013
    Beiträge
    2

    Standard S 50 dreht nach Start hoch und geht sofort wieder aus

    Hallo,

    meine S50 elektronik dreht, wie oben schon beschrieben, nach dem Start kurz hoch und geht dann auch gleich wieder aus. Vorher hatte sie Probleme im Leerlauf das Standgas zu halten und ging aus. Bin absoluter neuling, würde mich aber freuen wenn ihr mir doch etwas weiter helfen könntet.

  2. #2
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Check mal deinen Vergaser...
    Vielleicht hängt der Kolbenschieber vom Gaszug.
    Dann könnte es zu dem besagten Vollgas kommen.

    Dasfolgende Ausgehen kann verschiedene Gründe haben und ist schwer zu sagen so aus der Ferne. Besoners mit so wenigen Informationen.
    Grundsätzlich würde ich mal eine Wartung der üblichen Teile vorschlagen:
    - Vergaser (besonders)
    - Auspuff
    - Ansaugtrackt
    - Zündung

    Das ist alles kein Hexenwerk und mit der nötigen Fachliteratur auch für einen Neuling wie dich zu schaffen.
    Glaub mir. Bin selbst noch nicht so lange kein Neuling.
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  3. #3

    Registriert seit
    10.07.2013
    Beiträge
    2

    Standard

    Ja, werde morgen mal den Vergaser reinigen. So wie ich das mitbekommen habe wirkt das schon manchmal Wunder.

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich würde mal den Lauf des Kraftstoffs verfolgen , Tankbelüftung , Kraftsoffhahn , Schwimmerstand , Nadelventiel .
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. Schwalbe dreht im Leerlauf nach Starten sofort unglaublich hoch
    Von Joshi93 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 05.07.2012, 21:11
  2. Schwälbchen geht sofort nach Start wieder aus :-(
    Von Januschka im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 24.03.2011, 01:04
  3. Habicht geht nach Start sofort wieder aus
    Von lumberjack93 im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 10.12.2009, 21:44
  4. KR51/1 geht nach Start wieder aus!
    Von Alpenschwalbe im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.06.2006, 18:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.