+ Antworten
Ergebnis 1 bis 8 von 8

Thema: S 50 läuft nicht mehr


  1. #1

    Registriert seit
    06.05.2012
    Beiträge
    3

    Standard S 50 läuft nicht mehr

    Ich habe in meinem S50 eine komplett neue u Zündung eingebaut,und alles optimal eingestellt.Bin 10 Km gefahren, und hab es dann im stand noch 2 min laufen lassen.Dann ging es aus,und springt seitdem nich mehr an. Ich werd noch irre! Bitte helft mir!

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo,
    beschreib Dein Problem bitte ein wenig detaillierter.

    Fragen:
    Hast Du jetzt einen Zündfunken ?

    Wird beim Startversuch die Zündkerze feucht ?

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Flugschüler Avatar von Rotmopedbaby
    Registriert seit
    25.01.2010
    Ort
    Limburg/Lahn
    Beiträge
    418

    Standard

    Klingt nach Kondensator. Es ist zu vermuten, dass er während des Einbaus beschädigt wurde. Oder hast Du eine Komplett neue Grundplatte Montiert ?
    Simson-Freunde-Limburg.de

  4. #4

    Registriert seit
    06.05.2012
    Beiträge
    3

    Standard

    Moin,

    Ich habe eine komplett neue Grundplatte & Zündspule eingebaut.
    Funken is da, und Kerze is trocken.
    Wenn ich es anschiebe,springt es wieder an. Dann läuft es wieder ca.2 min,und geht wieder aus.Als wenn einer die Zündung ausmachen tut. Mit neuen Zündkerzen wird es auch nicht besser.
    Gruß Stefaan

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo Stefaaan,

    wenn's nicht an den Kerzen liegt, dann vielleicht am Kerzenstecker? Oder die Benzinversorgung (Wiki) lässt zu wünschen übrig.

    Peter

  6. #6
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Moin,
    na, wenn die Zündkerze trocken bleibt, sind die nächsten Schritte doch klar. Benzinversorgung überprüfen.
    Kommt genug ( 200ml/Minute) Benzin aus dem Hahn ?
    Sind alle Düsen im Vergaser peinlichst gereinigt ?
    Ist die Kraftstoffhöhe im Vergaser korrekt ? ( Senfglasmethode )
    Ist das Schwimmernadelventil freigängig ?
    Zieht das System Falschluft ?

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  7. #7

    Registriert seit
    06.05.2012
    Beiträge
    3

    Standard

    Moin,
    Alles tip top,Benzin läuft,vergaser is sauber usw.
    Ich werd mal der sache mit der falschluft nachgehen!
    Gibt es da nen Trick???

  8. #8
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Mit Bremsreiniger sämtliche Dichtungen und Verbindungen um den Motor (bei laufenden Betrieb) einsprühen. Wenn die Drehzahl beim Besprühen einer Dichtung sinkt, hast du eine Stelle gefunden, wo der Motor Nebenluft zieht.

+ Antworten

Ähnliche Themen

  1. Kr 51/2 läuft nicht mehr
    Von Sickk1 im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 19.03.2010, 14:30
  2. KR 51/ 1 läuft nicht mehr
    Von Route_66 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 24.02.2008, 23:08
  3. KR 51/2 läuft nicht mehr
    Von Eberhard im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 05.11.2006, 20:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.