+ Antworten
Ergebnis 1 bis 7 von 7

Thema: S 50B läuft nicht richtig


  1. #1

    Registriert seit
    14.05.2007
    Beiträge
    4

    Standard S 50B läuft nicht richtig

    Tach Leuts!

    Ich hab folgendes Problem mit meiner neu errungenen S50B Baujahr 75!
    Mopped springt einwandfrei an, dreht ganz normal hoch, nach ein paar hundert Meter Vollgasfahrt und nach wegnehmen vom Gas, tourt der Motor runter und droht auszugehen.Wenn ich in diesem Moment vollgas gebe läuft der Motor grad noch so mit Standgasdrehzahl.(Lässt man den Motor ausgehen, wartet 5 minuten und triit dann das Teil wieder an dreht der Motor noch immer nicht wieder hoch!)
    Dieses Phänomen lässt nach, sobald ich den Gasdrehgriff circa 5 minuten
    auf vollgas stehen lasse.Dann nimmt sie plötzlich wieder Gas an und dreht normal hoch und man kann wieder einige 100 Meter fahren.
    Was ich alles schon gemacht habe: Zündung neu eingestellt und Unterbrecher getauscht,Zündkerze und Kabel getauscht,Vergaser getauscht und eingestellt, Tank gereinigt,Luftfilter gereinigt.
    Fakt ist: Sprit ist da, Funke auch,Luft auch!
    Ich bin echt ratlos und ich fahr schon seit Jahren Ostmoppeds.......
    Hoffe ihr habt einige Tips für mich!?
    MFG
    Chris

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Willkommen im Nest.

    Ähm ... ja ich würde:
    Das Phänomen herbeiführen.
    Benzinhahn zu. Vergaser raus (nicht kippen) und die Kraftstoffhöhe im Vergaser kontrollieren (8mm unter Dichtflächenkannte Schwimmkammer).
    Ich tippe auf Kraftstoffmangel.
    AUch die Zufuhr KOntrollieren , von Benzinhahn bist Nadelventil.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3

    Registriert seit
    14.05.2007
    Beiträge
    4

    Standard

    Hallo!

    Danke für die Antwort.
    Aber der Schwimmerstand stimmt und Benzin ist im Überfluss vorhanden.
    Worann könnt es sonnst noch liegen?
    MFG

    Chris

  4. #4
    Simsonfreund Avatar von MichiKlatti
    Registriert seit
    15.05.2007
    Ort
    Braunschweig
    Beiträge
    1.893
    Blog-Einträge
    3

    Standard

    ja wenn benzin im ueberfluss vorhanden ist dann solltest du mal, nach dem sie aus is, gucken ob die kerze feucht/nass. wenn das der fall is solltest du vllt mal die schwimmer nadel weiter runter setzen vllt bekommt er zu viel benzin.

  5. #5

    Registriert seit
    14.05.2007
    Beiträge
    4

    Standard

    Hmm, kann ja sein dass ich mich irre, aber dann müßte sie ja immer zu viel Benzin bekommen und nicht nur ab und an!
    Außerdem müßte sie dann bei VOllgas absaufen und bei Gas wegnehmen
    normal laufen!?????????

  6. #6
    Simsonfreund Avatar von MichiKlatti
    Registriert seit
    15.05.2007
    Ort
    Braunschweig
    Beiträge
    1.893
    Blog-Einträge
    3

    Standard

    ahh stimmt kommando zurück ^^ sorry
    www.Eisarsch.org

  7. #7

    Registriert seit
    14.05.2007
    Beiträge
    4

    Standard

    Kein Problem!
    Bin dankbar für jeden Ratschlag...........................!"!!!!

+ Antworten

Ähnliche Themen

  1. s 51 laüft nicht richtig
    Von nane im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.07.2006, 20:41
  2. s 51 läuft nicht richtig
    Von floho im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 13.07.2005, 22:35
  3. Läuft nicht richtig bzw nimmt gas nicht richtig an
    Von rolleraergerer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 07.12.2004, 14:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.