+ Antworten
Ergebnis 1 bis 12 von 12

Thema: S 51 E springt nicht an


  1. #1
    Tankentroster Avatar von Sprudelfahrer
    Registriert seit
    07.03.2007
    Ort
    Lemgo
    Beiträge
    183

    Standard S 51 E springt nicht an

    Hallo
    Habe eine S 51 E Von Meinem Nachbarn geschenkt bekommen.
    Sie stand mindestens 6 Jahre mit Spritt im Keller.
    Ich Habe alles sauber gemacht, Vergaser,Tank, usw, aber sie spring einfach nicht an.Neue Kerze und Kerzenstecker habe ich auch,der Zündfunke ist auch da, ist sogar regelmaßig.
    Ab und zu gibt es auch eine Explosion in Zylinder aber sie sping nicht an.
    was mache ich falsch?

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hallo ,
    hast Du den Vergaser sauber gemacht ,
    ausgebaut zerlegt gereinigt , richtig die
    Luftkanäle durchgeblasen.
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Moin,

    hast mal mit anschieben versucht das mopped ein wenig zum laufen zu zwingen?

    wenn funke da und kräftig, könnte der noch zum falschen zeitpunkt kommen!

    wie sieht die kerze aus nach so einigen kickversuchen? die sollte dann nass sein!
    ist sie das nicht stimmt mit dem vergaser was nicht!

    mfg
    lebowski

  4. #4
    Tankentroster Avatar von Sprudelfahrer
    Registriert seit
    07.03.2007
    Ort
    Lemgo
    Beiträge
    183

    Standard

    Habe am Vergaser alles sauber gemacht, alle Düsen waren total verharzt.
    Ich weiß auch nicht ob es der richtige Vergaser ist. Es ist ein 16 N 3, und esist ein 3 Gang Motor.
    Ansvhieben bring aucht nichts.

  5. #5
    Tankentroster Avatar von Sprudelfahrer
    Registriert seit
    07.03.2007
    Ort
    Lemgo
    Beiträge
    183

    Standard

    Sehr Nass ist die Kerze nicht. Ich habe noch eine Simson.
    Wenn die Versoffen ist sieht die Kerze anders aus.

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Drehe mal die Kerze raus schütte etwas Benzin in den Zylinder ,
    saubere oder besser neue Kerze rein und anschieben .
    mfg
    Immer schön den Auspuff freihalten

  7. #7
    Zündkerzenwechsler
    Registriert seit
    07.11.2006
    Ort
    Stuttgart
    Beiträge
    45

    Standard

    versuchs mal ohne auspuff ich hab au ne s51e hatte au des problem das sie net anspringen wollte. hab dann den auspuf runtergemacht und sie isch nach paar versuchen geloffen..
    viel glück

  8. #8
    Tankentroster Avatar von Sprudelfahrer
    Registriert seit
    07.03.2007
    Ort
    Lemgo
    Beiträge
    183

    Standard

    Ok
    Werde morgen die beiden sachen mal ausprobieren.
    Wenn es nicht klapt werde ich mich wieder melden.
    MFG Sprudelfahrer

  9. #9
    Tankentroster Avatar von Sprudelfahrer
    Registriert seit
    07.03.2007
    Ort
    Lemgo
    Beiträge
    183

    Standard

    Habe den fehler endlich endeckt. Der Typ von dem ich die Karre bekommen habe
    war ein völliger NOOB in sachen Simme restaurieren.
    Hatte eine neue Zylinderfußdichtung selbst gebaut und hat die aussparung für die Überstromkanäle nicht mit ausgeschnitten.
    Tolle Wurst. Habe 2 Nachmittage dran rumgeschraubt bis ich es gemerkt habe.


    Gruß aus Lemgo

  10. #10
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Experten!
    Na immerhin hat er durch die Dichtung 20 Cent gespart.

  11. #11
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Zitat Zitat von Sprudelfahrer
    Hatte eine neue Zylinderfußdichtung selbst gebaut und hat die aussparung für die Überstromkanäle nicht mit ausgeschnitten.
    Daran kann man mal sehen, wie ein Vorbesitzer mit dem neuen Moped umgehen kann. Wenn es dann mal klemmt, kann man auf fröhliche Fehlersuche gehen.

    Gruß
    Al

  12. #12
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard Ich lach´mich schief ...

    Nee, ich fall gleich vom Schemel ... au, tut der Bauch weh! Ich dachte, die Explosionen im Motor wären Zündungen gewesen. So was gehört in die Zeitung. Mit großem Bild vom Vorschrauber.

+ Antworten

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  3. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 18:35
  4. KR51: Springt an, springt nicht, etc.
    Von nilson17 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 06.07.2005, 08:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.