+ Antworten
Ergebnis 1 bis 13 von 13

Thema: S 51 falsch eingefahren?


  1. #1
    Zündkerzenwechsler
    Registriert seit
    27.11.2011
    Beiträge
    33

    Standard S 51 falsch eingefahren?

    Ich bin mit meiner S51 mit neuem Kolben und Zylinder jetzt 50 Km gefahren, bin oft untertourig gefahren, also 40 km/h im 4. Gang (ich dachte das sollte man machen), aber auch mal gas gegeben bis auf 65 km/h hoch. jetzt frag ich mich ob der Motor jetzt schon versaut ist durch das untertourige fahren. Weil ich habe eben gelesen man soll dies nicht tuen. Und auch nicht mit vollgas fahren. :/

    bitte um antwort (:

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Anscheinend läuft der Motor ja noch. Und 65 schafft er auch schon? Wo ist das Problem?

    Fahr ihn halt weiter ordentlich ein.

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Lies mal hier im Wiki: Einfahren

    Peter

  4. #4
    Zündkerzenwechsler
    Registriert seit
    27.11.2011
    Beiträge
    33

    Standard

    okay danke, also ist noch nichts verloren? (:

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nein es dauert so ungefähr 500 km bis Er richtig eingefahren ist
    Immer schön den Auspuff freihalten

  6. #6
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Um rauszufinden wie viel Gas du geben kannst gibt es einen einfachen Trick. Man gibt Gas und dreht den Gashahn dann wieder etwas zurück. Geht die drehzahl dann nicht gleich nach unten dann gibst du noch zu viel Gas und der Motor nimmt es nicht an. Geht die Drehzahl sofort runter ist alles Ok.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  7. #7
    Zündkerzenwechsler
    Registriert seit
    27.11.2011
    Beiträge
    33

    Standard

    Danke, denn bin ich erstmal erleichtert das ich noch nicht alles falsch gemacht habe

  8. #8
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    ich fahr bei mir Nie was ein ^^
    ich hab neuen Kloben , Lager , Simmeringe, Kolbenringe und ein Geschliffenen Zylinder
    und ich tank Normal 1:50 weiter und fahr wie gewohnt meine 75


    Mfg Philipp

  9. #9
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von I_Need_Speed Beitrag anzeigen
    ich fahr bei mir Nie was ein ^^
    ich hab neuen Kloben , Lager , Simmeringe, Kolbenringe und ein Geschliffenen Zylinder
    und ich tank Normal 1:50 weiter und fahr wie gewohnt meine 75


    Mfg Philipp
    Und ich hab den dicksten.....

    MfG

    Tobias

  10. #10
    Tankentroster Avatar von Kauz
    Registriert seit
    27.10.2011
    Ort
    Werne
    Beiträge
    136

    Standard

    Nö, den hab ich doch schon ^^
    Gar nicht einfahren ist ganz schlecht, vor allem mit 1:50
    Ich bin mir sicher dass du das irgendwann noch merken wirst, sei es ein schönes Klingeln oder ein plötzlicher Klemmer... und dann rumjaulen...

    @Maddi: 65 ist doch voll ok... fahr den einfach weiter

  11. #11
    Zündkerzenwechsler
    Registriert seit
    27.11.2011
    Beiträge
    33

    Standard

    okay, mach ich

  12. #12
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Ich denke solange es nicht klemmt kann man kaum falsch einfahren.
    Nur Klemmer tauchen auch gerne mal auf, wenn man bei unteren Drehzahlen quält (viel Last bei kleiner Drehzahl).

  13. #13
    Tankentroster Avatar von mo51
    Registriert seit
    28.09.2011
    Ort
    Berlin
    Beiträge
    124

    Standard

    Ich bin mit meiner von Anfang an 120 gefahren
    Einfahren ist notwendig, und sollte drin sein, aber solange nichts Kaputt ist kannst du nicht allzu viel falsch gemacht haben, oder?

+ Antworten

Ähnliche Themen

  1. Schwalbe nach 150 km schon eingefahren?
    Von schwalbenfan49 im Forum Technik und Simson
    Antworten: 47
    Letzter Beitrag: 11.11.2011, 13:05
  2. Zu lange eingefahren - nun tropft das Öl!?!
    Von schwalbenpetrus im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 28.09.2009, 19:02
  3. falsch eingefahren - und nun ?
    Von thesoph im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 25.06.2004, 16:50

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.