+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 26 von 26

Thema: S 51 springt nicht an!


  1. #17
    Glühbirnenwechsler
    Registriert seit
    05.07.2009
    Ort
    Petenhain
    Beiträge
    75

    Standard

    Also Standgas funktioniert ob warm oder kalt überhaupt nicht! Naja und Kerze habe ich schon andere probiert blieb aber ohne Wirkung! ^^

  2. #18
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    dann musst du das standgas mal neueinstellen... vielleicht liegts ja rein zufällig dadran

  3. #19
    Glühbirnenwechsler
    Registriert seit
    05.07.2009
    Ort
    Petenhain
    Beiträge
    75

    Standard

    Mh.. soweit war ich auch schon aba egal ob ich es auf total fett oder richtig dünn einstelle es läuft einfach nich! Selbst mit nem neuen Vergaser(lief beim Freund topp) will kein Standgas funktionieren!

  4. #20
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    ich würd tippen, dass das ding dann falschluft zieht. sind deine flansche alle gerade? ist der auspuff frei? ist das prallblech noch drinnen? qualmt das moped übermäßig? mit was für öl fährst du? wie viele kilometer hat der motor runter?

  5. #21
    Glühbirnenwechsler
    Registriert seit
    05.07.2009
    Ort
    Petenhain
    Beiträge
    75

    Standard

    Joa ne die Fragen kann ich dir so pauschal nicht beantworten! Ich fahr kein 2 takt sondern getriebe öl aus kostengründen! kilometer hat der so 12k qualmen tut es nur mit choke! Aba Flansche sind auch ok! Es läuft ja auch suppa wenn nich das anspringproblem und standgas wären!

  6. #22
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    getriebeöl... is nich dein ernst, oder?
    2taktöl kostet 3,99 € pro liter...
    kann durchaus sein, dass das getriebeöl dir den pott zugesetzt hat und das moped deshalb so schlecht im stand läuft.

  7. #23
    Glühbirnenwechsler
    Registriert seit
    05.07.2009
    Ort
    Petenhain
    Beiträge
    75

    Standard

    Naja das was ich nehme ist fast genau das gleiche wie das zweitaktöl! Und mein moped lief mal ohne Probleme und da bin ich auch damit gefahrn! xD Naja aba selbst wenn ich sag ma mal bei aral tanke ändert sich an der Sache nischt!

  8. #24
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Meister-Petz, den Meister hast Du aber wohl nicht als Zweiradmechaniker gemacht, sondern eher auf der faulen Haut, oder?

    Meine Ratschläge:
    1. lies hier im Schwalbennest die Beiträge, wo es um Wartung und Inspektion geht
    2. lies DAS BUCH
    3. lies die Reparaturanleitung
    4. verstehe,; was Du zu lesen bekommst
    5. lerne daraus
    6. beherzige die Erfahrungen und Ratschläge
    7. MACH EINE WIRKLICH GRÜNDLICHE INSPEKTION!!!!!!!!!!!!!!!!!!!!!

    Peter

  9. #25
    Glühbirnenwechsler
    Registriert seit
    05.07.2009
    Ort
    Petenhain
    Beiträge
    75

    Standard

    Ja ok! Also habe heute mal wieder gewerkellt und den Vergaser,Zündkerze,etc. gereinigt! Sie springt jetzt auch an wenn sie warm ist! Das einzige Problem was geblieben ist, ist das das Standgas nicht richtig funktioniert(er bekommt zu wenig Sprit) Darauf habe ich die Schraube weiter reingeschraubt, worauf es dann auch nach antreten so vor sich hin tukerte! Aber als ich ein Stück gefahren bin und es dann im Standgas laufen lassen wollte ging es aus! Meine Frage ist die, da ja die Schraube nicht weiter zu verstellen ist, soll ich denn Schwimmer ein bischen nach unten biegen sodass das Gemisch fetter wird oder soll Ich die Gas/Teillastnadel ein Stück nach oben nehmen? Oder was könntet ihr mir raten? Fänd es schon gut wenn ich an der Ampel es ruhig im Standgas tukern lassen könnte, da ich auch eine S 51/N hab und teilweise mich Anzeigen!
    @Zschopower: Der Name ist mein Spitzname, weiß auch nicht warum und hat wirklich nichts mit meinen Kenntnissen zu tun. Wollte wirklich nicht besserwisserisch bzw. undankbar klingen!

  10. #26
    Glühbirnenwechsler
    Registriert seit
    05.07.2009
    Ort
    Petenhain
    Beiträge
    75

    Frage

    mh...hat keiner eine Idee? Ob wenn das Standgas nie funktioniert ich die Teillastnadel höher hängen muss oder ich doch lieber den Schwimmer ein stückchen runterbiegen muss?

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  3. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 18:35
  4. KR51: Springt an, springt nicht, etc.
    Von nilson17 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 06.07.2005, 08:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.