+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: [S50 B1] Bei hohen Drehzahlen sense?


  1. #1
    Kettenblattschleifer Avatar von chefkoch_ndh
    Registriert seit
    02.06.2009
    Ort
    Nordhausen
    Beiträge
    742

    Standard [S50 B1] Bei hohen Drehzahlen sense?

    Hallo, habe seit heute meine Simson S50 B1 im schicken Saharabraun. Das Moped is Bj. 79, und wurde laut Papieren zuletzt 1990 bewegt/zugelassen. Da sie seit dem ich sie vorhin habe, schon bei hohen Drehzahlen einen Plötzlichen Leistungsverlust hat, hab ich gleich den Auspuff ausgebrannt. Brachte aber nur eine minimale Besserung. Ich nehm an das die Zündkerze erneuert werden müsste, is noch die erste. Kann das sein das sich durch die lange Standzeit der Vergaser verstellt hat? Wenn ja, wie stell ich den wieder richtig ein?

    Danke schon im Vorraus!

    mfg

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Moin junger Schrauber , mach erstmal die normale Wartung :wink:


    Auspuff kontrollieren der muss frei sein
    Zündung kontrollieren, ggf einstellen
    Luftfilter und Vergaser reinigen
    Die Tankbelüftung reinigen
    Bremsen kontrollieren
    Benzinhahn sauber machen
    Züge ölen
    Luft in den Reifen auffüllen
    Licht kontrollieren
    Ölstand Getriebe nachsehen
    Kette fetten
    Moped waschen und wachsen
    Immer schön den Auspuff freihalten

  3. #3
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Erstaml ne Grundwartung durchführen, Simmerringe scheinen bei dem Alter erneuerungsbedürftig zu sein! Sprit wechseln, Vergaser u.u.u.
    Aber das findest du über die Suche!
    Saharabraun mag ich auch!

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nicht schlecht nen Anfänger zu empfehlen den Motor zu spalten
    Immer schön den Auspuff freihalten

  5. #5
    Kettenblattschleifer Avatar von chefkoch_ndh
    Registriert seit
    02.06.2009
    Ort
    Nordhausen
    Beiträge
    742

    Standard

    Ja den Motor zu zerlegen is mir momentan noch etwas zu heikel. Fange zwar im August meine Lehre als KFZ-Mechatroniker an, aber soweit bin ich nun auch nich nich. Also Bautenzüge hab ich sogut wies geht schon geölt, obwohl der Tacho Samba tanzt, wird wohl ne neue Tachowelle werden müssen. Gasbautenzug und Vorderreifen wird auch neu. Werde morgen gleich mal ne neue Zündkerze holen, ggf. Öl nachfüllen. Muss schaun. Habs auch schon möglichst sauber gemacht, Luftfilter samt Luftkanal gereinigt, und Luft auf die Reifen gepumpt. Wie stellt man den Vergaser ein? Ich weiß das man einmal an der Vergasernadel nen Ring versetzen kann, dann solls ne Luft- und eine Standgasschreibe geben. Gibts da vorgaben wie die stehen zu haben?

    mfg

    EDIT: Fast vergessen. Wie stell ich die Zündung ein?

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mach erstmal Das was ich gepostet habe , sollte das Nichts bringen , melde Dich wieder
    Mfg
    Immer schön den Auspuff freihalten

  7. #7
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    @ deutz
    füge mal in deinen Textbaustein " vergaser gründlich reinigen " ein

    erstmal noch nix am vergaser rumeinstellen. erstmal gründlich reinigen. der esel braucht bei vollgas mehr sprit. bei drteckigem vergaser bekommt er den nicht. also sagt der motor nööö. ohne dampf keine leistung.

    wenn du dann alles sauber hast, erklären wir dir die zündung, wenn es denn dann noch not tut.

    das ganze saubermachen nutzt natürlich nix, wenn dein tank innen rostig ist..
    den solltest du bei bedarf mit reinigen.

  8. #8
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Deutz40
    Nicht schlecht nen Anfänger zu empfehlen den Motor zu spalten
    Deutz, davon sprach niemand, ich schrieb lediglich, das die Simmerringe wohl platt sein dürften. Das er den Motor spalten sollte, habe ich ihn nicht geraten! Das zum Wechsel der Motor zu öffnen wäre, ist klar, aber er will Tips, die bekommt er. Und es ist wohl mehr als ein Fakt, das die WeDiRi´s nach so einer Zeit schrott sind und von der damaligen Elastizität nicht mehr viel über ist!

  9. #9
    Glühbirnenwechsler
    Registriert seit
    05.07.2009
    Ort
    Petenhain
    Beiträge
    75

    Standard

    Hey das gleiche Problem hab ich bei meinem zweiten Moped auch,hab weil es lange gestanden hat Vergaser gereinigt und Schwimmer nachgestellt! Das oben genannte klingt logisch nur Zündung einstellen ist mir ein bisschen zu heikel!

  10. #10
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Meister-Petz
    Das oben genannte klingt logisch nur Zündung einstellen ist mir ein bisschen zu heikel!
    Zündung einstellen ist eigentl. nicht sooo heikel, wie mancher es vielleicht meint! Das richtige Werkzeug wird aber die Grundvoraussetzung dafür sein! Wie man vorgeht kann man hier tausendfach nachlesen!
    Wieso den Schwimmer einstellen? Einfach nur durch eine ewige Standzeit wird der sich sicher nicht verbiegen... :wink:

  11. #11
    Glühbirnenwechsler
    Registriert seit
    05.07.2009
    Ort
    Petenhain
    Beiträge
    75

    Standard

    Nein aba die Maße warn falsch 30 zu 37mm is bissl anders als original!

  12. #12
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Aber dochn nicht durch die Standzeit. Oder verziehen sich die Bleche der Verkleidung auch durch zu lange Standzeit? Nö, oder?

  13. #13
    Glühbirnenwechsler
    Registriert seit
    05.07.2009
    Ort
    Petenhain
    Beiträge
    75

    Standard

    naja hab n
    ja nich gesagt durch die standzeit,sondern das es damit auch was zu tub haben könnte!^^

  14. #14
    Kettenblattschleifer Avatar von chefkoch_ndh
    Registriert seit
    02.06.2009
    Ort
    Nordhausen
    Beiträge
    742

    Standard

    So, die heute erledigten Arbeiten:

    - neue Zündkerze
    - neuer Gasbautenzug
    - neue Tachowelle
    - Vergaser gereinigt

    Leider vergessen nach dem Öl zu schauen, argh.

    Muss sagen, läuft schon ein bischen besser. Leider kann ich noch nichts so genaues sagen wie se zieht, hab noch kein Kennzeichen. Bin hinterm Haus mal ne Runde gefahren und geht eig schon recht gut. Bin jetz am überlegen ne neue Auspuffanlage anzuschaffen. Hinten inner Tüte am "Auslass" sind 4 kleine Löcher drum. Keine Ahnung was die da suchen.

    EDIT:

    - Licht geht bis auf Blinker und Hupe, wird morgen gemacht bzw. sobald ne Batterie ran is.
    - Zündung geht denke ich, macht jedenfalls keine Fehlzündungen oder unnormale Geräusche und ist bis jetz IMMER beim ersten Kick angesprungen, auch Frühs.

    Frage, wo ist die Tank-entlüftung? Ist das dass kleine Loch im Tankdeckel?

    Und noch eine. Ich hab ja keine Batterie dazu bekommen. Also nehm ich an das die beiden Kabel (grün und schwarz) die Kabel für die Batterie sein dürften? die Hängen beide lose im Batteriekasten. Ich denke dann mal grün = plus, und schwarz = minus. Oder?

    mfg

  15. #15
    Glühbirnenwechsler
    Registriert seit
    05.07.2009
    Ort
    Petenhain
    Beiträge
    75

    Standard

    Jepp also ich hab keine Ahnung hab ne S51/N da brauch ich sowas gott sei dank nie! xD

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Das Batterie-Plus-Kabel ist normalerweise rot/grün ... und wenn du ein übriges grünes hast, dann ist das wahrscheinlich die Anschlussmöglichkeit "wenig Ladung" der Ladeanlage. Da wird NICHT die Batterie angeschlossen.

    Hier nicht raten! Das gibt teuer kaputt!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Keine hohen drehzahlen KR 51/2 L
    Von Fratschlabi im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 08.02.2008, 18:32
  2. ausetzer bei hohen drehzahlen
    Von Hote im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 07.08.2005, 22:16
  3. Rasseln bei hohen Drehzahlen
    Von Starheezer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.08.2003, 21:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.