+ Antworten
Ergebnis 1 bis 4 von 4

Thema: s50 - Batterie für Zündfunken??


  1. #1
    Glühbirnenwechsler
    Registriert seit
    30.08.2007
    Ort
    48249 Dülmen
    Beiträge
    66

    Standard s50 - Batterie für Zündfunken??

    Hi,

    braucht man bei einer s50 eine Batterie um einen Zündfunken zu erreichen??

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Nein.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    30.08.2007
    Ort
    48249 Dülmen
    Beiträge
    66

    Standard

    gut, danke

    ------------

    noch ne frage:

    woher kommt das zündkabel bei schwalben? irgendwo aussm motor die richtung, kann das sein!?
    aber bei der s50 woher kommt das?? das ist irgendwie an som silbernen dingen dran (ich kanns nich beschreiben, wer ne s50 hat weiss glaub ich was ich meine), was ist das?? und wieso ist das nicht bei schwalben so?

    ---------

    mit andern worten: ich habe kein zündfunke trotz neuem zündkerzenstecker + zündkerze. jetzt weiss ich nicht woran es liegt.
    wenn ich mich nich ganz irre kann es doch auch an der zündspule liegen?? aber das zündkabel führt doch irgendwie woanders hin...

    [edit by shadowrun] nutz den EDIT Button wenn du was hinzufügen möchtest [/edit]

  4. #4
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    das zündkabel führt zur externen zündspule (das silberne ding). bei den meisten 1er schwalben ist die zünddpule mit auf der grundplatte montiert. dass du keinen funken hast kann nun an verschiedenen dingen liegen... zündung falsch eingestellt (unterbrecher öffnet oder schließt nicht), externe zünddpule defekt, kabelbruch, kondensator defekt, primärspule kaputt, kerze kaputt, kerzenstecker kaputt.

    also prüf diese teile nach und nach durch.

    gruß aus kiel

+ Antworten

Ähnliche Themen

  1. KR 51/2 E hat keinen Zündfunken!
    Von MAXway im Forum Technik und Simson
    Antworten: 82
    Letzter Beitrag: 18.11.2010, 17:27
  2. KR 51/2 E hat keinen Zündfunken
    Von MAXway im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 14.10.2010, 18:24
  3. kein Zündfunken
    Von AMW im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 04.06.2008, 10:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.