+ Antworten
Ergebnis 1 bis 2 von 2

Thema: S50 geht aus wenn warmgefahren - Hitzeproblem?


  1. #1

    Registriert seit
    17.04.2014
    Beiträge
    1

    Standard S50 geht aus wenn warmgefahren - Hitzeproblem?

    Hi Leute,
    meine S50B Baujahr 1976 habe ich ziemlich heruntergekommen gekauft und mittlerweile recht ansehnlich restauriert. Nun habe ich nur noch folgendes Problem: Nach ungefähr 3 bis 6 km Fahrt, wenn der Motor schön heiß ist geht sie einfach unter der Fahrt aus. Gerne wenn ich nach längerer Geschwindigkeit runterschalte oder an einer Ampel stehenbleib. Danach springt sie 10 min nicht mehr an, egal wie oft man kickt oder wie lang man anschiebt. Oft merkt man kurz bevor sie ausgeht, dass sie minimal stottert wie als würde die Kupplung ein wenig trennen. Ich hab schon einiges Versucht um das Problem zu finden:

    - Kondensator gewechselt
    - Neuer Unterbrecherkontakt in der Zündung
    - Zündfunken überprüft wenn sie ausgegangen ist (zündet)
    - andere Zündkerze eingebaut
    - komplett neuer 16 N1-8 Vergaser, davor war ein 16 N1-11 drin

    Mein Motor ist ein M53/2 KF. Habe wirklich kein Plan mehr was es sein könnte, würd mich sehr freuen wenn ihr mir helfen könnt. Und sorry falls es schon mehrere von diesen Einträgen gibt.

    Euch nen schönen Tag! Desert_Cruiser

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo ???

    schau mal im Wiki oder im "Best of the Nest..." nach dem Thema Wärmeproblem.
    Da kannst Du auch die Primärspule oder die Zündspule verdächtigen.
    Ein Zündfunke an der frischen Luft ist zwar nicht ganz schlecht, aber leider keine Garantie, dass es auch unter Druck zündet.

    Peter

+ Antworten

Ähnliche Themen

  1. s51 geht ständig aus, wenn sie warmgefahren ist
    Von simsonheizer666 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 16.06.2013, 15:15
  2. Wenn Motor warmgefahren geht er aus
    Von stefan1968 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.06.2006, 16:46
  3. Startprobleme wenn warmgefahren
    Von C4wRoN im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 01.04.2004, 09:31

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.