+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 25

Thema: S50 kommt nicht vom Fleck


  1. #1
    Zündkerzenwechsler Avatar von Nerestro
    Registriert seit
    07.07.2016
    Ort
    Hohenstein-Ernstthal
    Beiträge
    26

    Standard S50 kommt nicht vom Fleck

    Hallo zusammen.
    Ich habe vor kurzem von einem freund eine s50 3-gang mit unterbrecherzündung hingestellt bekommen, die er von seinem opa geerbt hat, mit der bitte sie ans laufen zu bekommen. das moped wurde wohl vor 3 jahren überholt, allerdings recht schlampig, und hat seitdem unbewegt in einem schrebergarten im freien gestanden.
    nachdem ich die zündung laut buch neu eingestellt hatte und ihr einen neuen 16n1-8 spendiert hab bleibt sie zumindest einmal an.
    Fahrbar ist sie allerdings nicht. anfahren gelingt nur sehr schwerfällig, ich muss das moped erst extrem auf touren bringen und dann ewig am schleifpunkt halten. an schalten ist gar nicht zu denken, im zweiten kann ich nur fahren wenn ich die kupplung am schleifpunkt halte und bei hoher drehzahl dann mit dem kupplungshebel spiele.
    möglicherweise ist das thema im forum schon irgendwo besprochen, ich suche allerdings schon seit einer woche und habe nix geeignetes zu dem problem gefunden. die zündung ist eingestellt, der vergaser neu und eingestellt, sprit läuft, luftfilter und auspuff sind frei.
    Ich hoffe es hat noch jemand eine idee woran das liegen könnte und wie ich es beseitigen kann.

    P.S. wenn das moped in bewegung ist ertönt ein geräusch das ich am ehesten mit einem dynamo vergleichen würde, eine art schwirren, das höher wird je schneller man fährt

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.762

    Standard

    Willkommen im Nest!

    Zum Schwirren: Getriebeöl ist drin?

    Was passiert beim Anfahren? Dreht der Motor beim Gasgeben nicht hoch (zu fett vielleicht?), oder ist es insgesamt kraftlos?

    Falls zu fett: Haben die Seilzüge zum Vergaser genug Spiel, in jeder Lenkradstellung? Schließt der Startvergaser wirklich?

  3. #3
    Zündkerzenwechsler Avatar von Nerestro
    Registriert seit
    07.07.2016
    Ort
    Hohenstein-Ernstthal
    Beiträge
    26

    Standard

    Ja Getriebeöl ist frisch rein gekommen, Ölstand stimmt auch.

    Der motor dreht beim anfahren normal hoch, keine probleme, allerdings reicht die kraft kaum zum vorwärts kommen. ich muss die drehzahl sehr hoch treiben und dann lange am schleifpunkt der kupplung bleiben um seeehr langsam losfahren zu können, die kraft reicht einfach nicht.
    die seilzüge haben 1-2mm spiel in jeder lenkerstellung, der startvergaser ist leichtgängig und wie der rest des vergasers nagelneu, sollte also schließen. habe bei laufendem motor im standgas den startvergaser nochmal geöffnet, moped wollte absaufen, startvergaser wieder geschlossen und sie lief wieder rund durch.

  4. #4
    Flugschüler
    Registriert seit
    16.04.2004
    Beiträge
    316

    Standard

    Schwimmer des neuen Vergaser gemäß Handbuch eingestellt? Auspuff und Krümmer sind frei (wenn der zugesottet ist, kommt keine Leistung)?

  5. #5
    Zündkerzenwechsler Avatar von Nerestro
    Registriert seit
    07.07.2016
    Ort
    Hohenstein-Ernstthal
    Beiträge
    26

    Standard

    Schwimmer ist eingestellt und Auspuff und Krümmer sind frei.

  6. #6
    Flugschüler
    Registriert seit
    16.04.2004
    Beiträge
    316

    Standard

    Hey,

    wenn sich das Moped leicht schieben lässt (also keine Bremse klemmt o.ä.), bleibt nur der Motor. Laut deinen Aussagen sind Vergaser, Zündung und Auspuff ok.

    Somit bleibt eigentlich nur irgendeine Undichtigkeit des Motors. Spürst du es irgendwo "rausblasen", wenn du eine Hand neben den Zylinder hälst? Ansonsten müsste man sich mal den Kolben angucken, nicht dass da die Kolbenringe einen riesigen Spalt haben/fehlen oder irgend so etwas...

    Ich würde an deiner Stelle aber erst nochmal die leicht überprüfbaren Sachen (Vergaser/Zündung) durchgehen. Hier neben dem Unterbrecherabstand vor allen Dingen den Zündzeitpunkt nochmal prüfen (Stichwort abgescherte Passfeder und somit verdrehtes Polrad).
    Benzin kommt genug aus dem Tank (Dreck/Rost im Benzinhahnsieb)?

    cu
    nachbrenner

  7. #7
    Zündkerzenwechsler Avatar von Nerestro
    Registriert seit
    07.07.2016
    Ort
    Hohenstein-Ernstthal
    Beiträge
    26

    Standard

    ob der zylinder irgendwo bläst hab ich noch nicht probiert, allerdings hab ich vor kurzem die stehbolzen erneuert. meinem kumpel war aufgefallen das vorn am zylinderkopf öl rausgespritzt war, was daran lag das die gewinde der alten stehbolzen rund waren und der sich deshalb nicht mehr gleichmäßig fest ziehen ließ. mit den neuen bolzen ist das zwar behoben, aber nach weiteren undichtigkeiten hab ich noch nicht gesucht.

    die zündung muss ich mir nochmal genauer anschauen, ehrlich gesagt ist unterbrecher nicht so mein fall, ich selbst fahre mit 12v elektronik

  8. #8
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.150

    Standard

    Zitat Zitat von nachbrenner Beitrag anzeigen
    Hey,
    wenn sich das Moped leicht schieben lässt (also keine Bremse klemmt o.ä.), [...]
    Lässt es sich leicht schieben?

  9. #9
    Zündkerzenwechsler Avatar von Nerestro
    Registriert seit
    07.07.2016
    Ort
    Hohenstein-Ernstthal
    Beiträge
    26

    Standard

    Ja tut es. die mutter an der bremsstange hinten ist zwar zur hälfte drauf geleiert, aber ich nehme an das einfach die bremsbacken am ende sind. beim schieben gibt es keine probleme

  10. #10
    Zündkerzenwechsler Avatar von Nerestro
    Registriert seit
    07.07.2016
    Ort
    Hohenstein-Ernstthal
    Beiträge
    26

    Standard

    Kurzes update: haben mal kompression gemessen, waren knapp über 5 bar. zylinder abgenommen und festgestellt das unterschiedlich große kolbenringe verbaut sind. auf dem zylinder steht 39,97mm, einer der ringe hatte einen außendurchmesser von 39,7mm und der andere 41,7mm (hoffe ich habe sie beim messen nicht zusammen gedrückt). Bin jetzt am erwägen die garnitur komplett zu tauschen, der kolben selbst sieht auch nicht mehr so schick aus

  11. #11
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    893

    Standard

    Hi,

    die Frage ist wie der Zylinder aussieht, der Kolben selbst wird ja eigentlich nur ä bissl schwarz, braun...aber abnutzen tut sich da nix...wenn alles stimmet!

    Crass, ich habe meine mit 6bar (laut Werkstatt) nicht mehr anbekommen, da waren aber beide Kolbenringe -partiell- weg, wie sich dann nachher ergab!

    Grüße, Frank!

  12. #12
    Zündkerzenwechsler Avatar von Nerestro
    Registriert seit
    07.07.2016
    Ort
    Hohenstein-Ernstthal
    Beiträge
    26

    Standard

    der zylinder an sich sieht gut aus. allerdings hab ich mich vorhin noch gefragt wie denn der kolben mit dem zu großen ring da rein passt ohne schäden zu machen... gut, der lässt sich ja etwas zusammen drücken, aber gesund kann das ja nicht sein. ich werd morgen mal messen welchen durchmesser der zylinder überhaupt hat, nur um sicher zu gehen das das zusammen passt

  13. #13
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.432

    Standard

    Moin "Neresto"

    Überleg mal kurz, welche Funktion der Kolbenring hat !

    Richtig, der soll den Spalt zwischen Kolben und Laufbuchse abdichten.
    Dafür ist es vorteilhaft, wenn er sich mit Druck in die Laufbuchse schmiegt
    (im Kolben liegt er ja schon bequem in den Ringnuten),
    also ist der entspannt natürlich größer. Diese "Größe" zu messen ist Unsinn.

    Wenn an einem Kolbenring etwas sinnvoll zu messen ist, dann der Stoß.
    Dazu wird der Ring in die Lauffläche der Buchse gelegt und der Spalt am Stoß mit einer Fühllehre ermittelt.

    Stell doch mal 1-2 Fotos von Kolben und Zylinder...


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #14
    Zündkerzenwechsler Avatar von Nerestro
    Registriert seit
    07.07.2016
    Ort
    Hohenstein-Ernstthal
    Beiträge
    26

    Standard

    hey kai.
    gemessen hab ich die ringe nur deshalb weil sofort zu sehen war das die unterschiedliche größen haben. das hat mich stutzig gemacht weil soweit ich weiß gehören 2 gleiche auf den kolben und da wollte ich wissen ob die größe überhaupt zum kolben passt.

    ich werd heut nachmittag mal ein paar fotos machen und hochladen

  15. #15
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.762

    Standard

    Beim Einbau der Kolbenringe achte darauf, dass im Kolben eine kleine Nase in der Nut sitzt. Da gehört der Ringspalt hin.

    Es ist eher der Ring mit (entspannt) Außendurchmesser 39,7 zu klein als der andere zu groß. Oder ist der vielleicht nur in seiner Nut festgebacken, weil man immer "das gute" mineralische 2T-Öl gefahren hat, mit schön blauer Fahne und ordentlich Ruß- und Kohleablagerungen?

  16. #16
    Zündkerzenwechsler Avatar von Nerestro
    Registriert seit
    07.07.2016
    Ort
    Hohenstein-Ernstthal
    Beiträge
    26

    Standard

    der zweite ring war so groß das er sich im entspannten zustand rundherum um den kolben drehen ließ weil der ringspalt nicht in diese kleine nase gegriffen hat. der kleinere war zwar recht stark verrußt, allerdings nicht festgebacken.
    ich habe leider vor der runter nehmen der ringe keine fotos gemacht

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Grundpaltte: Fleck auf der Spule
    Von moccasS50 im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 18.05.2015, 19:33
  2. gelöst: KR 51/1 kommt nicht vom Fleck
    Von Fabi_123 im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 29.04.2014, 10:16
  3. S51 kommt nicht!
    Von ohvkffo im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 07.01.2006, 14:57
  4. KR 51/1 S kommt nicht in Fahrt!?
    Von KR51_1_S im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 28.10.2004, 16:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.