+ Antworten
Ergebnis 1 bis 4 von 4

Thema: S50 läuft beim Anlassen unter Vollgas


  1. #1
    Zündkerzenwechsler
    Registriert seit
    30.03.2009
    Ort
    Berlin
    Beiträge
    27

    Standard S50 läuft beim Anlassen unter Vollgas

    Hi Leute,

    hab folgendes Problem und leider noch nicht viel Erfahrung beim Schrauben:

    Hab einen gerissenen Gasbowdenzug und trotdem läuft die S50 nur unter Vollgas, wenn ich sie anschmeiße. Bowdenzug ist nicht unter Zug. Kann da irgendwas verklemmt sein? Hab den Deckel vom Bowdenzug ab und wieder angeschraubt. Vorher ist sie ohne Gas im Stand immer ausgegangen, jetzt bleibt sie zwar an, aber Vollgas ist ja auch ein bischen viel.

    Danke für Eure Hilfe!

    Gruß
    s50_1975

  2. #2
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    klemmt vll der kolbenschieber im vergaser?
    nimm dazu einfach mal den vergaserdeckel ab und nimm das innenleben heraus :wink:

  3. #3
    Zündkerzenwechsler
    Registriert seit
    30.03.2009
    Ort
    Berlin
    Beiträge
    27

    Standard

    Danke für den Tipp. Werde ich morgen mal probieren. Melde mich dann.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    30.03.2009
    Ort
    Berlin
    Beiträge
    27

    Standard

    Das war des Rätsel's Lösung.

    Vielen Dank!

+ Antworten

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 19.04.2010, 22:18
  2. Problem beim Anlassen und stehenbleiben
    Von Bastelmaxe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 20.01.2009, 15:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.