+ Antworten
Ergebnis 1 bis 12 von 12

Thema: S50 mit Leistungsloch - Ratschläge gesucht


  1. #1
    Glühbirnenwechsler
    Registriert seit
    24.09.2008
    Ort
    Magdeburg
    Beiträge
    97

    Standard S50 mit Leistungsloch - Ratschläge gesucht

    Hallo werte Gemeinschaft,

    ich war grade bei einem Freund der mich zu Rate gebeten hat, weil er Probleme mit seiner S50 hat.
    Bei einer Geschwindigkeit von knapp über 50km/h (53-54km/h laut Fahrradcomputer) will sie einfach nicht mehr beschleunigen.
    Da der Vergaser überlief, habe ich mich um den als aller erstes gekümmert.
    Anschließend habe ich den Zündzeitpunkt mal noch minimal vorgestellt. Bei der anschließenden Probefahrt trat das Leistungsloch wieder auf, allerdings habe ich an einem kleinen Abhang es geschafft auf höhere Drehzahlen zu kommen und danach rannte die gute auch ihre 60+ (stolze 63km/h präsentierte mir der Fahrradtacho). Auch bei der weiteren Fahrt konnte der Motor ohne Probleme das Tempo halten und auch nach kurzem Bremsen von 55 wieder auf die Höchstgeschwindigkeit beschleunigen. Nach der nächsten Kreuzung war jedoch wieder das Leistungsloch da, und ich kam nicht auf die 55 und höher.

    Das Heute war erstmal so ein Treffen, wo ich mir das Fahrzeug anschauen konnte, mir ein Bild machen konnte und nun überlege ich, was es sein könnte.
    Ich will beim nächsten Treffen folgende Sachen überprüfen, die ich Heute einfach nicht mehr geschafft habe, weil es dunkel wurde:
    Kettenspannung überprüfen
    Auspuff ggf ausprennen
    Testen was passiert, wenn die Zündung nochmals etwas vorgestellt wird
    nochmal den Vergaser genau anschauen: Ist die richtige Düse drin, die richtige Nadel, nochmal richtig einstellen)

    Nun meine Frage an euch: Was haltet ihr für möglich, weswegen Leistungseinbußen bei knapp 55km/h auftreten? Ich mag gern eure Ratschläge und Meinungen sammeln, dann weiß ich gleich, wonach ich beim nächsten Treffen noch schauen könnte und finde so hoffentlich schneller die Lösung.


    Mit freundlichen Grüßen
    Adi

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Also ich habe festgestellt, dass die Vmax auch wetterabhängig ist. Nun gut das wird nicht Dein Problem sein, aber Vergasereinstellung und n freier Auspuff ist alles ;-) . Ich hatte mal ähnliche Probleme bei zu fetter Gemischeinstellung.
    Andererseits frag ich mich auch immer wieder, warum man davon ausgeht, dass eine Simson zwangsläufig Leistungsreserven über 55 Km/h haben muss. Manchmal wird von 20,30 oder 40 Jahre alten Fahrzeug ein bisl viel verlangt. Sollte natürlich ein regenerierter Motor vorhanden sein, kann man schon mal 60 km/h erwarten. Ansonsten sind 55 km/h doch ne durchaus gute Leistung.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Es muss alles passen - vom Luftfilter bis zum Auspuffende, und die Zündung natürlich auch. Beim Vergaser nicht vergessen nachzuschauen, ob's überhaupt der richtige Typ ist, mit den korrekten Düsen und Nadeln.

  4. #4
    Schwarzfahrer
    Registriert seit
    23.05.2010
    Ort
    Magdeburg
    Beiträge
    15

    Standard

    Ich habe so ziemlich genau das gleiche Problem, bei 53km/h fährt man in ein Loch, und wenn etwas Rückenwind kommt, fährt sie auf einmal einwandfrei 65. Noch sind wir nicht komplett durch beim Check...

  5. #5
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    @TE: stell den ZZP nicht immer weiter vor, denn das steigert die motortemperatur und führt bestenfalls zum fresser. stells ordnungsgemäg ein und gut is.

    wie viel km hat der motor runter(die kolben/zyli-garnitur)?

  6. #6
    Schwarzfahrer
    Registriert seit
    23.05.2010
    Ort
    Magdeburg
    Beiträge
    15

    Standard

    Eventuell liegt es daran, dass es gerade bei 53km/h bzw. in dem entsprechenden Drehzahlbereich zu ungewünschten Resonanzeffekten kommen kann, so dass das Prinzip in dem Bild auf folgender Seite ganz unten nicht mehr zur Wirkung kommt:
    Untitled Document

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Wenn Du bei 53km/h den Kaltstartvergaser ein wenig öffnest...kommt dann noch was ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  8. #8
    Avatar von dr-king
    Registriert seit
    31.01.2010
    Beiträge
    7

    Standard prosaischer ansatz

    die frage die sich mir so stellt,
    ists wirklich mager eingestellt?
    den aufschluss gibt nach vollgasstrecke,
    der kerzencheck an der straßenecke.
    ich mein, sie offenbart dir schlicht
    ihr viel zu schwarzes mondgesicht.

    dann such im vergaser nach problemen,
    die sich vom kerzenbild ergeben.
    genauer sie den schwimmer an,
    ob er schon mächtig tauchen kann,
    denn ist der schwimmerstand nicht korrekt,
    dir deine schwalbe halt verreckt.

    und wisse dass bei drehzahl hoch,
    zündspannung abfällt in ein loch.
    drum test der elektrode abstand
    schau auch nach schäden, kratzern, abbrand.

    der auspuff wurde schon benannt,
    hast seine funktion du schon erkannt?
    drückt gas in den zylinder zurück,
    macht er es zuviel, ists ungeschickt.

    ansonsten gilt wie immer hier,
    ein guter check hilft immer dir.
    gib ihr nen knutsch und nimm sie in die arme,
    dann fliegt sie deine alte dame

    dr-king

  9. #9
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Wie geil ist das denn!!! *daumen hoch*

    hätte ich viel Zeit zu ruhn,
    würd ich gern dichten wollen tun,
    könnt reimen, texten und sinnieren,
    bräucht mich bestimmt nicht für genieren.

    doch leider ist es nicht belegt,
    dass dieses ward mir auferlegt.

    drum les ich weiter "dr-King",
    und schmunzle leise vor mich hin.
    Geändert von olympiablau (24.05.2010 um 12:15 Uhr)
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  10. #10
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Ganz ehrlich ich findes es doch ziemlich unpraktikabel, da es noch blöder zu lesen ist als ein nicht gegliederter Fließtext und man einfach nicht so die richtigen treffenden Wörter verwenden kann, da es sich ja reimen muss

    Aber jedem das seine

  11. #11
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Das kann man aber aufgrund der Kürze ausdrucken und sich als Checkliste unter die Sitzbank kleben.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  12. #12
    Schwarzfahrer
    Registriert seit
    23.05.2010
    Ort
    Magdeburg
    Beiträge
    15

    Standard

    Inzwischen ist das Problem klar: Der Zylinder ist verschlissen. Die Diagnose hat mal ewig gedauert! Der Zylinder wird nächste Woche ausgeschliffen.

+ Antworten

Ähnliche Themen

  1. Ratschläge: Hollandfahrt
    Von schwaaaaalbe im Forum Simson Unterwegs
    Antworten: 4
    Letzter Beitrag: 06.03.2011, 09:54
  2. Leistungsloch!?!
    Von schwalbenbob im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 14.03.2007, 18:23
  3. "Leistungsloch" bei KR51 2/L
    Von Jens im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 24.06.2005, 20:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.