+ Antworten
Ergebnis 1 bis 7 von 7

Thema: S50 Motor läuft zu mager, trotz korr. Vergasereinstellung


  1. #1
    Tankentroster
    Registriert seit
    04.10.2006
    Beiträge
    154

    Standard S50 Motor läuft zu mager, trotz korr. Vergasereinstellung

    Jo, kleines Problem meinerseits.....

    Mein S50-Motor läuft zu mager. Das Möpp lief bisher einwandfrei (lief knappe 80 laut Tacho), bis mir die Primärspule kaputt gegangen war. Hatte diese dann gewechselt, und ab da war vorbei. Grundplatte hatte ich vorher markiert, und trotzdem mit Einstelluhr kontrolliert. ZZP liegt bei 1,5 vor OT. Jetzt lief sie mit hängen und Würgen nurnoch 50, wobei sie "obenrum" ausgehen will. Hab jetzt die Nadel ganz nach oben gehangen, und jetzt schafft sie immerhin schon knappe 60, will aber bei Vollgaß immer noch ausgehen. Bedüsung des "Versagers" wie hier Datenblatt Vergaser 16N1 beschrieben passt soweit....

    Woran kanns liegen? "Suppe" läuft auch genug nach....und Vergaser hab ich auch alles durchgeputzt! ALLE Düsen frei!

    MFG Andy

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Wenn's vor dem Zündungsdefekt lief und hinterher nicht wieder, dann wird's eher nicht am Vergaser liegen. Vielleicht hat's an der Zündung noch was anderes mit geschossen (Zündspule, Zündkerze, bei E-Zündung gerne auch die Steuerelektronik)?

  3. #3
    Tankentroster
    Registriert seit
    04.10.2006
    Beiträge
    154

    Standard

    Kerze, Kabel, Stecker, ext. Spule sind schon getauscht. Keine Änderung. Das der Verbrecher ne Macke mitbekommen hat, glaube ich nicht. Nen Kondensator hab ich auf Fidutz erstmal mit gekauft, bau ich morgen mal ein... Naja und viel mehr is ja net dran an dem Möpp.

  4. #4
    Tankentroster
    Registriert seit
    04.10.2006
    Beiträge
    154

    Standard

    So, war heute mal beim Möpp-Teilefritzen. Mit dem Erfolg, das die Kupplungsscheiben, die ich brauche, erst morgen wieder am Lager sind. Also morgen nochmal hin. Hab mich aber mal mit dem Werkstattmeister unterhalten, und beide kamen wir zum gleichen Schluss. Vergaser mit originaler Bedüsung im sauberen Zustand MUSS fett genug laufen. Wenn er das nicht macht, issa nicht richtig sauber. Da so äußerlich nix zu sehen war, kanns nur sein, das trotz des leerfahrens vor 2 Jahren sich etwas "Grind" in den Vergaserkanälen abgesetzt hat und verharzt ist. Er wollte mir natürlich gleich nen neuen verkaufen, aber so schnell geb ich nicht auf.... Hab das Ding heut mal komplett zerlegt, und ne gute Stunde im Ultraschallbad siffen lassen. (Bis auf den Schwimmer wegen der Lötstellen.) Danach gabs nochmal n schönes heißes Bad im 100° kochendem Fitwasser. (Fitwasser ist bekanntlich der beste Drecklöser. Deren Wirkung wird durch warmes Wasser nochmals gesteigert. Und die sich bildenden Dampfblasen im kochenden Wasser können zusätzlich den Dreck absprengen.) Wie das ganze dann ausgeht, wird sich morgen zeigen, wenn ich meine Kupplung wieder komplettiert habe.

    PS: Wichtig nach solch einem Vergaserbadetag ist natürlich das ölen des Vergasers, da er sonst vermehrt korodiert. Ein Bad im Benzingemisch reicht hier aber vollends...

    MFG Andy

  5. #5
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    prima idee, das mit dem auskochen! werd ich meinem auch mal gönnen ^^
    http://www.hoodrider.de

  6. #6
    Tankentroster
    Registriert seit
    04.10.2006
    Beiträge
    154

    Standard

    Kleines Feedback... Versager auskochen hats gebracht! Alles wieder zusammen gebaut. Nadel gleich wieder richtig eingehangen. Dat Möpp is beim ersten Kick angesprungen.... Rennt wie ne Biene mit über 65 Km/h. Und das obwohl der Spritt im Tank 3 Jahre alt ist!!! (Hab dan Tank zum abstellen Randvoll gemacht, damit er nicht rostet, und jetzt 6-7 Liter einfach wegkippen... seh ich net ein. Ich denke mal, wenn der Tank halb leer is, mach ich mal ne Frische Mischung mit rein...und dann wird der "Vogel" wieder richtig fliegen!!!

    MFG Andy

  7. #7
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    toll, dann wird das meine semesterferienaufgabe no.1 =)

    ...

    Heute:

    vergasersüppchen an frühlingszwiebel o`le
    http://www.hoodrider.de

+ Antworten

Ähnliche Themen

  1. Motor immer zu mager
    Von Lumpi im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 23.10.2009, 20:43
  2. heißer Motor läuft weiter trotz ausgeschalteter Zündung
    Von siegfried im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 08.01.2009, 23:20
  3. Schwalbe läuft zu mager?
    Von Kurt im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.08.2005, 08:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.