+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 33

Thema: s50 motor in schwalbe


  1. #1
    Tankentroster Avatar von klauswaizner
    Registriert seit
    24.10.2007
    Ort
    luebeck
    Beiträge
    162

    Standard s50 motor in schwalbe

    moin
    ich habe mir vor nem monat bei dem bekannten onlineauktionshaus ne schwalbe gekauft!

    angegeben war ne kr51/2 n mit 3 gängen

    es ist:

    ne schwalbe!
    -mit nem kr51/1 rahmen (wenigstens laut nummer (bj 1976)) allerdings fehlt da die
    vorder aufhängung

    -und nem s50 motor drin plus n1-12 vergaser

    frage: kennt sich jemand mit dieser kombination aus?? muss man etwas beachten?? ist der vergaser in ordnung??? letzte kerze ist nach 50 km im arsch gewesen. verrußt!

    der vergaser ist gereinigt und meiner meinung nach richtig eingestellt! ist aber meine erste und habe soetwas noch nie gemacht. könnte halt sein das ich etwas falsch gemacht hab!

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wie sieht denn die Motorbefestigung von dem Gefährt aus? Hält das überhaupt? Kannst du mal ein Foto machen?
    Der 16N1-12 Vergaser stammt vom KR51/2, ist aber wohl für den S50-Motor in der Schwalbe die beste Lösung. Eventuell läßt sich mit der Bedüsung noch etwas optimieren.
    Bau auch einfach mal eine neue Kerze "Isolator ZM14x260" ein.

  3. #3
    Tankentroster Avatar von klauswaizner
    Registriert seit
    24.10.2007
    Ort
    luebeck
    Beiträge
    162

    Standard

    also

    ne neue kerze hab ich schon reingemacht! da die letzte kerze ziemlich rußig war hab ich jetzt mal die teillastnadel eine kerbe tiefer gehängt.(ist jetzt in der zweiten von oben).

    sie läuft eigentlich ziemlich rund. standgas ist ein wenig unbeständig mal was schneller dann wieder langsahm.

    der motor ist genau wie ein m5x1 befestigt! hab erst gar nicht gemerkt das das ein s50 motor ist. vorallem weil die vordere motoraufhängung des rahmens fehlt!
    was komisch ist , das man keine spuren fühlt (von der entfernten halterung)

    laut gestellnr welche neben dem tank eingeschlagen ist ist es aber eine kr51/1 aus dem jahre 1976

    angemeldet ist sie als eine 51/2 n mit 531 motor

    hab gerade das standgas neu eingestellt (so gut wie ich konnte) und hab mir einfach nochmal die kerze angeschaut und sie war irgendwie nass?!? nicht so verölt wie auf beispielfotos aber es war schon öl, kann allerdings ja auch an der langen standgas laufzeit liegen und es ist einfach nicht heis genug geworden das das öl rückstnadlos verbrennt! oder seh ich das falsch?

    naja leistung hat se auf jeden fall. rennt so gut und gern knapp 70 laut tacho. allerdings mag se so hohe geschwindigkeiten nicht so wirklich manchma geht dann plötzlich leistung verloren und man muss den gasgriff zurück drehen und dann hat sie wieder leistung. kann eine minimal rutschende kupplung sein.

    sorry bild ging noch nicht war zu groß schau mal ob ichs hinbekomm!

  4. #4
    Flugschüler Avatar von Fabimoped
    Registriert seit
    21.02.2007
    Ort
    Bamberg
    Beiträge
    378

    Standard

    Hallo,

    ich würde an Deiner Stelle auf jeden Fall versuchen das Ding zurückzugeben oder den Preis wenigstens stark zu drücken!
    Schließlich hast Du da ein Fahrzeug bekommen, was Du garnicht wolltest und vorallem, was Du im Straßenverkehr garnicht benutzen darfst.
    Was hast Du denn für die Mühle bezahlt?

    Gruß Fabian

  5. #5
    Tankentroster Avatar von klauswaizner
    Registriert seit
    24.10.2007
    Ort
    luebeck
    Beiträge
    162

    Standard

    hab schon geld wiederbekommen

    hab jetzt so nachverhandelt 250 bezahlt

    sie soll vor 6 jahren neu gemacht worden sein und seitdem nur 700 km gelaufen sein

    deshalb denke ich das der preis schon in ordnung ist

    ich find schon das ich mit der am straßenverkehr teilnehmen darf.
    es ist ja nicht irgend n anderer zylinder drauf so das plötzlich doppelt so viel leistung da ist und die bremsen da überfordert sind.

  6. #6
    Lucky13
    Gast

    Standard

    ob du das findest interessiert bloss die damen und herren in dunkelblau nicht unbedingt, falls du mal angehalten wirst.
    im prinzip magst du ja recht haben, aber wenn der gesetzgeber die lage anders beurteilt hast du da schlechte karten, auch wenn's vom technischen aspekt her jacke wie hose ist.

  7. #7
    Tankentroster Avatar von klauswaizner
    Registriert seit
    24.10.2007
    Ort
    luebeck
    Beiträge
    162

    Standard

    ja stimmt schon,

    klingt zwar doof und einfältig aber die watscheinlichkeit das sie es merken liegt bei 3%.

    eingetragen ist ein luftgekühlter 3 gangmotor und der ist ja auch drin.

    eigentlich habt ihr recht, aber ich will auch fahren! hab gerad ne stange geld ausgegeben(student) und nu so ein scheiss!

    man könnte natürlich n neuen rahmen kaufen und n 51/1 zylinderetc und dann neu anmelden aber das kosted locker wieder 150 öcken. und das is mir irgendwie zuviel

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ein S50 Motor in die /2er Schwalbe ist doch zulässig, oder nicht??
    Mir stellt sich da aber eine ganz andere Frage:
    Was ist mit dem Rahmen los??
    Entweder ist es ein /1er Rahmen, der zur /2er umgebaut wurde, also Motorhalterung vorne raus, hinten umgebastelt,
    oder es ist ein /2er Rahmen mit (wie auch immer) geänderter Seriennummer.
    Beides ist übel.
    Könntest du mal Bilder von Motorbefestigung, fehlender Rahmenhalterung :wink: , und Fahrgestellnummer einstellen?? Vielleicht sehen die geübten Nestaugen hier ja, was los ist.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Tankentroster Avatar von klauswaizner
    Registriert seit
    24.10.2007
    Ort
    luebeck
    Beiträge
    162

    Standard

    mit fotos is gerade schlecht habs versucht aber is schon zu dunkel.

    die nummer ist schon sehr schwer zu erkennen könnte natürlich sein das man einfach die 1 vor den restlichen 6 zahlen einfach nicht sieht!?!?!??!?!??!

    aber: passt denn der s50 motor überhaupt in den kr51/2 rahmen?????

    ich dachte der motorblock der motoren 53/1 und 53/22 wäre gleich? also dürfte der motor doch nur in nen /1er rahmen passen?!?!??!

    an der stelle wo die vordere halterung sein müsste ist gar nix keine unebenheiten gar nichts was darauf hinweisen würde das da mal was war!!!

    mir ist es halt auch erst aufgefallen nachdem ich mich ordentlich mit der materie beschäftigt habe!

  10. #10
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    da man in eine S50 ohne Probleme einen Motor der S51 einbauen kann, sollte man auch in einen 2er Rahmen einen S50 Motor reinbekommen... hab ich da nen Denkfehler?

  11. #11
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von totoking
    da man in eine S50 ohne Probleme einen Motor der S51 einbauen kann, sollte man auch in einen 2er Rahmen einen S50 Motor reinbekommen... hab ich da nen Denkfehler?
    Nein.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  12. #12
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    ... aber 'nen /2er Rahmen hat er ja nun nicht, sondern einen /1er und der ist an der vorderen Motoraufhängung offensichtlich verstümmelt.
    Oder hab ich das was falsch verstanden?
    Was hat die Schwalbe denn für einen Fußbremshebel?

  13. #13
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Dummschwaetzer
    ... aber 'nen /2er Rahmen hat er ja nun nicht, sondern einen /1er und der ist an der vorderen Motoraufhängung offensichtlich verstümmelt.
    Oder hab ich das was falsch verstanden?
    Was hat die Schwalbe denn für einen Fußbremshebel?
    Aus genau DIESEM Grund habe ich nach Bildern gefragt. :wink:
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  14. #14
    Tankentroster Avatar von klauswaizner
    Registriert seit
    24.10.2007
    Ort
    luebeck
    Beiträge
    162

    Standard

    hab ne gestänge bremse! (/2er?? oderf?)

    fotos gibbet morgen

  15. #15
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Gestängebremse gehört zur /2er, wenn nicht umgebastelt.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  16. #16
    Tankentroster Avatar von klauswaizner
    Registriert seit
    24.10.2007
    Ort
    luebeck
    Beiträge
    162

    Standard

    also hab gerade noch mal genau inspiziert:

    wenn man über die stelle, an der die vordere aufhängung sein müsste, mit den fingern streicht, merkt man ein paar hubbel.....also es wird der 1er rahmen sein, als 2er umgebastelt. sonst sieht er ja auch genau so aus. die frage ist ob die motoraufhängung stabil genug ist um den s50 motor so zu halten. es wurde warsch einfach ein zweites loch in die halterung gebohrt um den motor aufzuhängen!
    große unterschiede gibt es doch sonst eigentlich nicht!?!?!??!

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. S51 Motor n Schwalbe
    Von Grüne_Schwalbe im Forum Recht
    Antworten: 31
    Letzter Beitrag: 28.04.2010, 18:18
  2. S50 Motor in 2 er Schwalbe
    Von pilger77 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 03.01.2010, 18:18
  3. Schwalbe mit S50-Motor
    Von kaktus7 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.09.2003, 17:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.