+ Antworten
Ergebnis 1 bis 10 von 10

Thema: S50 N springt nur an wenn sie will - wo liegt der Fehler?


  1. #1

    Registriert seit
    13.01.2015
    Ort
    Göttingen
    Beiträge
    5

    Standard S50 N springt nur an wenn sie will - wo liegt der Fehler?

    Hallo Leute,

    ich bin neu hier im Forum und würde mich freuen wenn ihr mir mit Tipps und Tricks zu Rate stehen könntet :)

    Ich habe folgendes Modell:
    S50 N mit: M 53/2 KF, BVF 16n1-5, SLPZ
    Spritfluss: ca. 200ml/m
    Vergaser: ist sauber
    Luftfilter: ist "sauber" so gut es geht (in Benzin gewaschen)

    Nun mein Problem:

    Habe den Startvergaser gezogen, 3x gekickt, Gas dabei nicht betätigt. Dann Startvergaser zu, Gashahn offen, gekickt, 1-2x: das Ding springt an! Erstmal bisschen auf Drehzahl gebracht, läuft. Soo, ersten Gang eingelegt, Kupplung kommen lassen 2m gefahren, Drehzahl wird immer kleiner, Motor aus. Das ging dann paar mal noch so weiter. Dann wieder gestartet, im Leerlauf versucht auf hohe Drehzahl zu bringen, aber je mehr Gas ich geb, gehen die Drehzahlen in den Keller, weniger Drehzahlen, er kommt wieder hoch, immerzu weiter. Wenns funktioniert hat und ich paar Meter gefahren bin, sobald ich in den 2. Gang geschalten habe und Kupplung kommen lassen will geht das Ding wieder aus.

    Hat jemand einen Rat? Habe auch Videos gemacht..

    PS: wenn sie dann will stottert sie so bisschen rum
    Fahrt im ersten Gang grade mal 10km/h… in den 2. geschaltet geht sie aus.
    Wieso komme ich nicht auf Geschwindigkeit?

  2. #2
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von Scout Beitrag anzeigen
    Vergaser: ist sauber

    sicher? die düsen alle rausgebaut und mit Druckluft ausgeblasen ?
    wenn ja, die düsen auch wieder richtig eingebaut und nicht die düse in der wanne mit der hauptdüse verwechselt?
    manche kennen mich, manche können mich

  3. #3
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Moin Scout
    ..und willkommen im Nest

    Um es mit den Worten von Deutz40 zu sagen:
    "Immer schön den Auspuff freihalten!"

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4

    Registriert seit
    13.01.2015
    Ort
    Göttingen
    Beiträge
    5

    Standard

    Also den Vergaser abgenommen aufgeschraubt, dann seh ich da ja schon zwei Düsen. Die hab ich mit nem Strohhalm durchgepustet. Und die waren auch frei. Aber es ist ja eh der falsche Vergaser. Habe einen 16n1-8 bestellt der sollte morgen da sein. Den würde ich direkt einbauen, der sollte ja sauber sein. Da muss ich doch nur drauf achten, dass der Schwimmer richtig eingestellt ist oder? Ansonsten hat der Motor beim ersten durchlauf bissl gequalmt - schlimm?

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Scout Beitrag anzeigen
    Habe einen 16n1-8 bestellt der sollte morgen da sein. Den würde ich direkt einbauen, der sollte ja sauber sein. Da muss ich doch nur drauf achten, dass der Schwimmer richtig eingestellt ist oder?
    In neuen Vergasern finden sich gern noch Produktionsrückstände, z.B. keine Metallspäne. Es ist also grundsätzlich besser, auch neue Vergaser erstmal gründlich zu reinigen, bevor man sie einbaut.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    Moin Scout
    ..und willkommen im Nest

    Um es mit den Worten von Deutz40 zu sagen:
    "Immer schön den Auspuff freihalten!"

    LG Kai d:)


    Das sollte immer zuerst gemacht werden
    Immer schön den Auspuff freihalten

  7. #7

    Registriert seit
    13.01.2015
    Ort
    Göttingen
    Beiträge
    5

    Standard

    Danke, werde ich machen!

    Was meint ihr, könnte es mit dem zündzeitpunkt zusammenhängen?

  8. #8
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    arbeite doch erstmal das eine ab und dann sehen wir was das andere macht
    manche kennen mich, manche können mich

  9. #9

    Registriert seit
    13.01.2015
    Ort
    Göttingen
    Beiträge
    5

    Standard

    ich melde mich sobald es Neuigkeiten gibt danke

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von Scout Beitrag anzeigen
    Was meint ihr, könnte es mit dem zündzeitpunkt zusammenhängen?
    Bei "unerklärlichen" Problemen ist es ratsam, zuerst eine gründliche Inspektion/Wartung nach Betriebsanleitung oder Wiki zu machen. Dazu gehören neben dem Vergaser auch die Zündung, Ansaugtrakt und Auspuff.
    Alles reinigen, kontrollieren und alle Einstellwerte auf Werksvorgabe einstellen.

    Dann ist meistens der Fehler futsch.

    Peter

+ Antworten

Ähnliche Themen

  1. Öl läuft aus, wenn Maschiene auf Seite liegt
    Von SIFA im Forum Technik und Simson
    Antworten: 39
    Letzter Beitrag: 04.09.2012, 21:35
  2. Blinker defekt, wo liegt der Fehler? KR51/2L
    Von Jan-Luca im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 12.06.2012, 21:55
  3. Wo liegt der Fehler wenn sie nur mit Choke läuft?
    Von Birdman im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 10.03.2010, 22:16
  4. Sicherungen, schwalbe springt nicht an, liegt es an den sich
    Von daimlertown im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 29.08.2006, 21:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.