+ Antworten
Ergebnis 1 bis 16 von 16

Thema: S50 Risse im Kolben


  1. #1
    Schwarzfahrer
    Registriert seit
    19.06.2005
    Beiträge
    18

    Standard

    Hallo Leute!

    Beim Tauschen der Dichtung zwischen Zylinder und Kurbelgehäuse ist mir aufgefallen, dass der Kolben eigenartige Risse hat:


    Was hat das zu bedeuten und wo könnte das herkommen? Muss vielleicht sogar der Kolben getauscht werden?

    Die Sime springt schon seit längerem nicht mehr an, aber es deutet eigentlich alles auf ein Zündungsproblem hin.

    Grüsse
    Till

  2. #2
    Tankentroster Avatar von Willundkannnicht
    Registriert seit
    14.08.2005
    Ort
    Coburg
    Beiträge
    223

    Standard

    naja den kolben kannste noch nehmen wenn die risse nicht zu tief sind. das sieht aber aus als ob dein motörchen schonma n kolbenfresser hatte... guck bzw mess mal nach ob der zylinder noc gleichmäßig ist. wenn nicht gib des zum nacharbeiten und gönn dir n neuen kolben... so teuer isses ja nicht...
    wegen der zündung... schmeiß den quatsch mal zusammen und schau ob du überhaupt n funken hast... wenn net dann isses die zündung.. kommt alt noch drauf an ob du unterbrecher zün. oder elektronik hast.

  3. #3
    Tankentroster Avatar von schwalbenjonny
    Registriert seit
    05.03.2005
    Beiträge
    233

    Standard

    Moin,

    hol dir en neuen kolben!so verrusst wie der is sin die k.ringe auch nit mehr die neusten!einen neuen,kostet nich die welt....


    Jesse James

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ich würde dir auch einen neuen Kolben empfehlen. Nimm einen, der 0,01 mm Größer ist als der jetzige und verwende eine neue, etwas dickere Zylinderfußdichtung.

    Dein alter Kolben sieht aus, als wären das keine Risse, sondern tiefe Kratzer eines Kolbenfressers, und zwar weil irgendwann mal der Sprengring aus der Nut vom Kolbenbolzen gesprungen ist, oder ein Kolbenring mal gebrochen und dort hängen geblieben ist. Irgend einer deiner Vorbesitzer hat das dann wieder eingebaut.

    Zur Not kann man den alten Kolben vielleicht auch weiterverwenden, wenn man die Stellen um die Kratzer mit einer ganz feinen Schlichtfeile vorsichtig etwas glättet und neue Kolbenringe verwendet. Das kann aber nur ein Experte beurteilen, der den Kolben in der Hand hält. Wichtig ist auch, wie der entsprechende Zylinder dazu aussieht.

    Ich kenn mich aus!

  5. #5
    Schwarzfahrer
    Registriert seit
    19.06.2005
    Beiträge
    18

    Standard

    Vielen Dank für die Antworten!

    Die Kolbenringe sind relativ neu - kann die Verrussung nicht auch einfach davon kommen, dass der Vergaser schlecht eingestellt war?

    Ich habe die Kompression gemessen, und die ist glaube ich ok (lag soweit ich mich erinnern kann zwischen 8 und 9).

    Wie kann ich denn messen, ob der Zylinder noch gut ist?

    wegen der zündung... schmeiß den quatsch mal zusammen und schau ob du überhaupt n funken hast... wenn net dann isses die zündung.. kommt alt noch drauf an ob du unterbrecher zün. oder elektronik hast.
    Funken ist da, aber ich bin nicht sicher, ob das einem "starken" Funken entspricht, wie er sein sollte. Es ist die Unterbrecherzündung mit außenliegender 12V Zündspule.

    Bevor die Sime gar nicht mehr ansprang, hatte sie so Aussetzer, daher dachte ich, das ist ein Wackler irgendwo im Zünd-Stromkreis. Unterdessen habe ich aber so ziemlich alles überprüft, neuer Kerzenstecker und neues Zündkabel. Könnte es auch sein, dass ich einfach ne falsche Kerze benutze? Welcher Typ sollte da rein?

    Grüße
    Till

  6. #6
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    der funke sollte schön blau ein und acuh noch bei 5mm auf den motor überspringen

    und als kerze nimmste me isolator spezial 260

  7. #7
    Schwarzfahrer
    Registriert seit
    19.06.2005
    Beiträge
    18

    Standard

    Original von HArlekin:
    der funke sollte schön blau ein und acuh noch bei 5mm auf den motor überspringen

    und als kerze nimmste me isolator spezial 260
    Oh ich glaube, dann habe ich das sowieso nicht richtig getestet. Ich habe einfach die Kerze rausgeschraubt und die Masse gegen den Zylinder gehalten und den Funken an der Kerze selbst angeguckt. Wie erzeugt man denn einen Funken gegen den Motor?

  8. #8
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    nux nur wenn er auch dann überspringt (auf den zylinder oder sonnst wo)
    ist der funke super und man kann dsa problem schonmla ausschließen

    außerdem soltle der funke regelmäßig kommen

  9. #9
    Schwarzfahrer
    Registriert seit
    19.06.2005
    Beiträge
    18

    Standard

    So ich habe jetzt die Kerze vor mir, da steht Isolator Spezial R0 drauf. Ist das die Richitge?

    nux nur wenn er auch dann überspringt (auf den zylinder oder sonnst wo)
    ist der funke super und man kann dsa problem schonmla ausschließen
    Hmmm, vielleicht bin ich etwas schwer von Begriff ?( Aber von wo zu wo springt der Funke? Wenn ich die Kerze dran habe, dann springt er doch immer dort, also zwischen der Spitze und diesem Bügel?

  10. #10
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    der funke springt dann zum motor über!
    oder besser sollte überspringen

  11. #11
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wenn du den Stecker mit Kerze auf den Zylinderkopf legst, dann springt ein kräftiger blauer Funke zwischen den Kerzenelektroden (mit Abstand 0,4mm) über. Wenn der Kerzenstecker abgeschraubt ist, dann sollte ein kräftiger blauer Funke noch vom im Abstand von 5-7mm gehaltenen Kabelende zum Zylinder überspringen.

    Zündkerze sollte nur eine Isolator M (oder ZM) 14x260 verwendet werden. Das ist neben zwei NGK Kerzen die einzige, die in der Simson auf Dauer weitgehend störungsfrei funktioniert. Wenn auf deiner R0 draufsteht, dann ist wohl nicht die Richtige.

  12. #12
    Schwarzfahrer
    Registriert seit
    19.06.2005
    Beiträge
    18

    Standard

    Ah ok, jetzt hab' ich's endlich greafft :)

    Ich habe die Kerze noch mal genauer angeguckt: Es ist eine M14-225. Könnte es also wirklich sein, dass die ganzen Probleme nur davon kommen, dass dies eine falsche Kerze ist?

    Danke + Gruß
    Till

  13. #13
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ja, das ist eine Kerze vom Trabi. Die ist falsch.
    Damit müßte er zwar auch anspringen, geht aber sicher bald wieder aus, weil die Kerze zu heiß wird.

  14. #14
    Schwarzfahrer
    Registriert seit
    19.06.2005
    Beiträge
    18

    Standard

    Original von Dummschwaetzer:
    Ja, das ist eine Kerze vom Trabi. Die ist falsch.
    Damit müßte er zwar auch anspringen, geht aber sicher bald wieder aus, weil die Kerze zu heiß wird.
    Ah gut! Dann besteht ja noch Hoffnung auf Besserung, wenn die richtige Kerze eingebaut wurde.
    Wie kann ich messen, ob der Zylinder noch gut ist? Ist die Kompression zw. 8 und 9 OK?

    Danke
    TIll

  15. #15
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    jo die kompression passt

  16. #16
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    jo die kompression passt

+ Antworten

Ähnliche Themen

  1. risse im Motorgehäuse
    Von harm im Forum Technik und Simson
    Antworten: 41
    Letzter Beitrag: 20.06.2007, 16:41
  2. Risse in der Motoraufhängung 51/2L
    Von ruediger im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 14.10.2003, 17:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.