+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 26

Thema: S50: Rück- und Bremslicht leuchten zusammen


  1. #1
    Zündkerzenwechsler
    Registriert seit
    20.07.2010
    Ort
    Ladenburg
    Beiträge
    33

    Standard S50: Rück- und Bremslicht leuchten zusammen

    Hallo zusammen,

    meine 5W Birne war kaputt, hatte aber Licht da die 21W geleuchtet hat. Heute hab ich ne neue rein, dann mal kurz nachgedacht ,in der Bibel geblättert und dabei festgestellt, dass logischerweise die 21W das Bremslicht ist.

    Jetzt hab ich eine Festbeleuchtung weil beide brennen. habe dann mal das "Bremskabel" abgemacht...Tadaaaa, es leuchten immer noch beide.
    Kann es sein das ich ein Masseschluss für beide habe? Oder wo könnte der Fehler liegen?
    Wenn ich rot/schwarz ziehe geht weigstens die 21W Birne aus.
    Wenn ich das Licht ausschalte, leuchtet die 21W birne auch noch, ist das normal?

    Wahrscheinlich muss ich die Verkablung durchprüfen, aber vllt kann auch jemand den Fehlerherd eingrenzen.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Wenn das 21W Glühobst immer leuchtet, wenn der Motor läuft, dann wird der Masseanschluss dieser Lampe, der eigentlich erst durch den Bremslichtkontakt im Hinterrad geschaltet werden soll, durch eine andere Masseverbindung überbrückt.
    Vielleicht hat das braun/schwarze Kabel irgendwo eine blanke Stelle, die Kontakt mit dem Schutzblech hat. Zieh doch einfach mal dieses Kabel nicht unten an der Bremse ab, sondern oben am Glühobst.

    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    20.07.2010
    Ort
    Ladenburg
    Beiträge
    33

    Standard

    da hab ich es abgezogen macht aber munter weiter

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Da hilft dann das inspezieren der Fassung. Hat vielleicht jemand eine zu lange Schraube verwendet, um die Fassung zu befestigen?

    Peter

  5. #5
    Zündkerzenwechsler
    Registriert seit
    20.07.2010
    Ort
    Ladenburg
    Beiträge
    33

    Standard

    Also einen Fehler hab ich schon mal: braun und braun/schwarz waren vertauscht

    so jetzt ist das Bremslicht aus, aber es leuchtet auch nicht beim betätigen der Bremse. Tippe mal das da der Fehler im Bremsschalter liegt. Will nicht unbedingt das Rad komplett ausbauen, wenn ich das Kabel auf Masse lege müsste es die 21W Birne doch leuchten?

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Dann hätte aber das Rücklicht nicht leuchten dürfen. Was es eigentlich auch nicht tut, wenn die Bremslichtlampe angeht.

    Du kannst das Kabel vom Bremslichtkontakt abziehen und an Masse halten, dann muss das Bremslicht angehen.

    Peter

  7. #7
    Zündkerzenwechsler
    Registriert seit
    20.07.2010
    Ort
    Ladenburg
    Beiträge
    33

    Standard

    Okay, werde ich heute abend mal testen.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    20.07.2010
    Ort
    Ladenburg
    Beiträge
    33

    Standard

    Soweit funktioniert jetzt alles. Bremslicht leuchtet, wobei trotzdem das Rücklicht beim Bremsen weiter leuchtet.
    Aber eine Sache wundert mich noch:
    Ist es normal das das Bremslicht "relativ langsam" anfängt zu glühen und nicht schlagartig hell wird? Konnte das ganze bis jetzt nur im Stand testen, finde es aber komisch, da es so nicht wirklich als "Warnsignal" zu sehen ist.

  9. #9
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    im normalfal geht bei der serienschaltung das rücklicht nahezu aus und das bremslicht an. je nach übergangswiderständen der kabel (und vor allem kabelverbindungen) und anliegender spannung (6V, 12V) kann dieses umschalten eine gedenksekunde dauern.
    wenn dein rücklicht nicht ausgeht, sollte das eigentlich nicht so sein, da in diesem moment des bremsens die rücklichtdrossel den größeren widerstand darstellt und strom so faul ist, dass er sich lieber gleich auf den weg zum bremslicht macht als noch um tausende windungen zu krabbeln.

    gruß sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  10. #10
    Zündkerzenwechsler
    Registriert seit
    20.07.2010
    Ort
    Ladenburg
    Beiträge
    33

    Standard

    und das heißt für mich?
    Hab ich nun einen sehr aktiven, kletterfreudigen Strom?
    Oder was müsste ich überprüfen?

    Hab eine 6V Versorgung.

  11. #11
    Glühbirnenwechsler Avatar von Uwe-Ansbach
    Registriert seit
    01.06.2010
    Ort
    Ansbach
    Beiträge
    53

    Standard

    Nun ja vieleicht hat dein Kabel in dem Rücklchtgehäuse ja nen Schaden! War zumindestens bei mir schon mal so da ist das Kabel an den hinteren Lichtkontackten angelegen und durch die Wärmeentwicklung etwas angeschmolzen bis die Kupferdrätchen blank waren und mein Rück/Brems-Licht angefangen haben zu spinnen. Nach Neuverlegung und Isolierung hat es wieder funktioniert.

  12. #12
    Zündkerzenwechsler
    Registriert seit
    20.07.2010
    Ort
    Ladenburg
    Beiträge
    33

    Standard

    Kabel sehen eigentlich ganz in ordnung aus. Muss mir vllt wirklich mal die rücklichtdrossel anschauen

  13. #13
    Zündkerzenwechsler
    Registriert seit
    20.07.2010
    Ort
    Ladenburg
    Beiträge
    33

    Standard

    *hüstl* wo finde ich das ding den und was für ein elektrisches Bauteil ist es genau?

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Schaust Du Schaltplan, verstehst meine Elek-Tricks und öffnest den linken Deckel vom Herz-Kasten. Dort hinter dem ZüLiScha ist die Ladeanlage mit integrierter Schlusslichtdrossel zu finden.

    Peter

  15. #15
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das Bremslicht käme schneller (aber für heutige Begriffe immer noch langsam), wenn das Rücklicht korrekt ausgehen würde. Viel Erfolg bei der Fehlersuche!

  16. #16
    Zündkerzenwechsler
    Registriert seit
    20.07.2010
    Ort
    Ladenburg
    Beiträge
    33

    Standard

    Okay, okay. Noch eine kleine Zusatzinfo, aber das habe ich auch erst heute morgen nachschauen können.
    Bei mir wurde zwar die S50N technisch aufgerüstst sprich eine SLPZ mit 12V-Zündspule verbaut, aber ich besitzte trotzdem keine Ladeanlage, das ist noch N-Standard. Sorry bin von ausgegangen das die Elektrik auf B1-Stand gebracht worden ist.
    Wo darf ich jetzt suchen?
    Mein Herzkasten ist wie ihr hier sieht sehr leer:

    CIMG7085.jpg

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Rück und Bremslicht defekt!!!
    Von Thor-God im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 21.09.2008, 13:28
  2. Rück- und Bremslicht leuchten glimmen nur- was ist da los?
    Von Hauptstadt-Schwalbe im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 29.05.2008, 20:47
  3. Blinker und Rück-/Bremslicht
    Von kryptonid im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 13.05.2008, 19:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.