+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: S50 mit S51 Motor


  1. #1
    Zündkerzenwechsler
    Registriert seit
    21.07.2010
    Ort
    Welzow
    Beiträge
    43

    Standard S50 mit S51 Motor

    Hallo liebe Freunde,
    mein Kumpel hat sich vor kurzen ein S51 Motor gekauft da sein alter irgendein Problem hatte. Jetzt hat er schon wieder ein Problem mit dem neuen. Er hat von seinem alten S50 Motor die Grundplatte und das Polrad in seinen neuen Motor eingebaut, jetzt läuft sie zwar wieder aber nur im 1. und 2. Gang, im 3. und 4. läuft sie im obersten Drehzahlbereich nicht richtig rund, d.h sie hat ein Leistungsloch und zieht nicht mehr.
    Wenn er allergings kein Vollgas gibt tritt dieses Problem nicht auf. Er kommt auch nur noch bis 50 km/h.

    Jetzt mal ein paar Fragen:
    1.) Kann es an der Grundplatte und am Polrad von seinem alten Motor liegen?
    2.)Woran kann es sonst noch liegen.

    Wenn ihr mehr wissen wollt müsst ihr nochmal nachfragen, wie gesagt ist nicht meine und ich müsste dann auch erst nachfragen.

    Mfg

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Vergaser mal richtig reinigen und einstellen , und was noch wichtiger ist , ist der Auspuff sauber .
    Immer schön den Auspuff freihalten

  3. #3
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zu 1.: sofern diese nicht richtig eingestellt sind ja
    zu 2.: Auspuff dicht, falscher oder falsch eingestellter Vergaser, Ansaugtrakt dicht, Motor kaputt
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    21.07.2010
    Ort
    Welzow
    Beiträge
    43

    Standard

    Also der Vergaser ist schon der richtige, Vergaser 1000x gereinigt und Düsen gereinigt.
    Auspuff auch vor ca. 2 Wochen ausgebrannt.

  5. #5
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Na dann kannst Du es ja schon in wenig eingrenzen.
    Ist der Versager denn auch richtig eingestellt?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  6. #6
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    habt ihr euch den auch mal den verbrecher richtig angeschaut ? abstand passt ?
    zzp passt ??
    manche kennen mich, manche können mich

  7. #7
    Zündkerzenwechsler
    Registriert seit
    21.07.2010
    Ort
    Welzow
    Beiträge
    43

    Standard

    Zündung wurde vom Fachmann eingestellt, daher denk ich das das auch passt.

  8. #8
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Also wenn da ein "Fachmann" dran war, kannst Du die komplette Zündung doch schon mal als Fehlerquelle ausschliessen oder?
    Wobei hier die Defintion "Fachmann" noch zu eruieren wäre.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  9. #9
    Zündkerzenwechsler
    Registriert seit
    21.07.2010
    Ort
    Welzow
    Beiträge
    43

    Standard

    Naja als Fachmann mein ich einen Besitzer von einem Moped bzw. Zweiradfachgeschäft.
    Was für ein Vergaser kommt denn da rein wenn es nicht an der Zündung liegt?

  10. #10
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Also der Vergaser ist schon der richtige
    Was für ein Vergaser kommt denn da rein wenn es nicht an der Zündung liegt?
    16N1-11 oder 16N3-4
    Der neue Motor, wie neu ist der? Können ggf. die WDR futsch sein (oder sonstige Nebenluftprobleme)? Riecht das Öl nach Benzin, ist der Qualm weiß?

  11. #11
    Zündkerzenwechsler
    Registriert seit
    21.07.2010
    Ort
    Welzow
    Beiträge
    43

    Standard

    Der Motor wurde Regeneriert. Der Qualm ist auch Weiß, aber ob das Öl nach Benzin riecht weiß ich auch nicht.

  12. #12
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Der sollte aber eher blau sein.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  13. #13
    Zündkerzenwechsler
    Registriert seit
    21.07.2010
    Ort
    Welzow
    Beiträge
    43

    Standard

    Naja kann schon sein das er leicht bläulich ist, man kann es schwer erkennen.

  14. #14
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Deutlich weißer Qualm und nach Sprit riechendes Öl würden auf defekten WeDi hindeuten. Deinen Aussagen nach kann man dies wahrscheinlich ausschliessen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  15. #15
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Ist dieser regenerierte Motor zufälligerweise von ebay?

  16. #16
    Zündkerzenwechsler
    Registriert seit
    21.07.2010
    Ort
    Welzow
    Beiträge
    43

    Standard

    Ja der Regenerierte Motor ist von Ebay. Aber er hat in sich für 150 Euro gekauft.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 08.09.2010, 19:31
  2. Antworten: 3
    Letzter Beitrag: 11.05.2010, 00:53
  3. my probs: 3ter gang, klickern im motor, motor geht aus, Bat
    Von Bilal im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 18.10.2007, 00:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.