+ Antworten
Ergebnis 1 bis 6 von 6

Thema: S50 spinnt rum


  1. #1
    Glühbirnenwechsler
    Registriert seit
    07.09.2005
    Beiträge
    51

    Standard

    Hallo,
    bin gerade dabei ne alte S50 neu aufzubauen. Ich habe mal probiert mit zu fahren. Angekickt sprang sofort an, super Standgas, bisschen im Stand mit dem Gang rum gespielt alles super, aber nun mein eigentliches Problem:
    Ich wollt also fahren im ersten ging noch alles, aber dann im zweiten geb ich gas geht sie mir aus, ich kann vielleicht den Gashahn ein viertel aufdrehen aber dann säuft sie mir ab. Was könnte das sein. Tippe auf den Vergaser.
    Und noch eins bei meinem Vergaser 16n1-6 ist bei der mittleren 1 ein Loch lass ich den Gaser voll laufen kommt da das reine Benzin raus, muss das so?

    MfG

  2. #2
    Zündkerzenwechsler
    Registriert seit
    08.11.2005
    Beiträge
    42

    Standard

    Hi Egon

    das hört sich nach einem kaputen schwimmer an an besten mal den vergasser zerlegen und schaun ob der noch dicht ist bzw der abstand stimmt oder sich die düse noch bewegen lässt an sonst wohl wenn man schon dabei ist den rest der düssen auch mal durch pusten


    mfg

  3. #3
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    Vergaser ist das Prob. Schwimmer/Schwimmernadelventil prüfen evtl. Hauptdüse verstopft.
    Übrigens in dein S50 gehört ein 16N 1-8 Vergaser, der 16N 1-6 ist vom Star/ Habicht damit dürfte dein S50 nicht so optimal laufen.
    Habe übrigens einen kompletten 16N 1-8 da , gereinigt, komplett, einbaufertig, bei bedarf mailen.
    Gruß
    schrauberwelt

  4. #4
    Glühbirnenwechsler
    Registriert seit
    07.09.2005
    Beiträge
    51

    Standard

    Also Gaser ist komplett sauber gemacht worden. Das komische ist, dass der Motor super Standgas hat und das ich im Leerlauf den Motor schön hoch drehen kann, nur wenn ich fahren will ab 1/3 des gasgriffs tritt so ein Loch auf als ob der Motor zu viel oder zu wenig Benzin bekommt. Dreh ich den Griff unter 1/3 dann dreht er gut hoch.
    Kann das wirklich an einem falschen Gaser liegen,wenn ja wieso denn?

    MfG

  5. #5
    Zündkerzenwechsler
    Registriert seit
    08.11.2005
    Beiträge
    42

    Standard

    Hallo

    ist die teillastnadel auch wieder an die selbe kerbe gekommen beim wieder zusammenbau ?
    wenn ja versuch mal die eine kerbe nach oben oder unten zu hängen und dann nochmal versuchen so das sie gut gas annimmt

    mfg

    edit:
    wie leichtläufig ist den deine simme nicht das da irgent wo was schleift reifen oder kette zu stramm gezogen

  6. #6
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    versuch mal mit gezogenen Choke zu Fahren. ( qualmt mehr )
    Sollte er etwas besser laufen, Du fährst dann über Startvergaser, kannst Du den Fehler eingrenzen auf Hauptdüse, Nadeldüse und Nadel evtl. stimmt das Kraftstoffniveau nicht oder Benzinzufuhr.
    Wie gesagt es kann auch sein das dein 16N 1-6 Vergaser die Ursache ist, dieser ist nicht auf den S50 abgestimmt in seiner Bestückung und verursacht vielleicht das Prob.
    Gruß
    schrauberwelt

+ Antworten

Ähnliche Themen

  1. KR 51/2L spinnt
    Von EikeKaefer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 28.07.2006, 18:23
  2. KR 51/1K spinnt...
    Von samberlin im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.05.2006, 12:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.