+ Antworten
Ergebnis 1 bis 3 von 3

Thema: S50 springt schlecht an!


  1. #1
    Schwarzfahrer
    Registriert seit
    15.10.2005
    Beiträge
    11

    Standard

    Hallo leute jetzt habe ich meinen S50B Elektro schon zum laufen gebracht jedoch springt er sehr schlecht an wenn ich ihn kicke dann geht er sehr sehr selten an fast nie und wenn ich ihn schiebe kommt er nach einem moment! Wenn ich ihn dann etwas fahre und ausmache und ihn dann kicke dann geht er beim ersten oder zweiten kicken an! Wodran kann das liegen und wie kann ich das beheben???

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zündung und/oder Vergaser richtig einstellen.
    Ansaugtrakt und Vergaser auf Undichtheiten hin überprüfen.
    Neue Zündkerze probieren (mit neu meine ich nagelneu!).
    Luftfilter und Auspuff säubern.

  3. #3
    Schwarzfahrer
    Registriert seit
    15.10.2005
    Beiträge
    11

    Standard

    Alles klar springt jetzt super an lag alles am vergaser also danke dummschwaetzer

+ Antworten

Ähnliche Themen

  1. S51 springt schlecht an
    Von JackBaur275 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.08.2008, 13:33
  2. S51 springt schlecht an
    Von Simmifahrer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 23.04.2006, 09:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.