+ Antworten
Ergebnis 1 bis 3 von 3

Thema: S50 Springt nicht an. Ich bin am verzweifeln...


  1. #1

    Registriert seit
    21.04.2013
    Beiträge
    2

    Frage S50 Springt nicht an. Ich bin am verzweifeln...

    Hey,
    wie im titel steht springt meine s50 nicht mehr an.
    Nachdem ich die Kupplung gewechselt habe springt sie einfach nicht mehr an.
    Ich hab sie kurzzeitig zum Laufen bekommen ist aber kurz darauf wieder ausgegangen.
    Zündfunke ist da( vielleicht etwas schwach aber es hat ja schon gezündet)
    Benzin bekommt der Motor auch.

    Habt ihr vielleicht eine Idee was man noch überprüfen kann oder woran es liegt?
    Ich bin für alle Tipps dankbar :)

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Schau doch mal nach ob auf dem Unterbrecher etwas ÖL ist
    Immer schön den Auspuff freihalten

  3. #3

    Registriert seit
    21.04.2013
    Beiträge
    2

    Standard

    Für mich wirkt es nicht so.
    Wie muss die Zündung denn Eingestellt sein?
    Anschieben funktioniert auch nicht.

+ Antworten

Ähnliche Themen

  1. Antworten: 16
    Letzter Beitrag: 23.03.2013, 15:16
  2. Antworten: 18
    Letzter Beitrag: 19.05.2012, 14:47
  3. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  4. Blinker wollen nicht... bin am verzweifeln :(
    Von lacomar im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 07.05.2008, 19:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.