+ Antworten
Ergebnis 1 bis 5 von 5

Thema: s50b mit ausenliegender zundspule kein funken


  1. #1

    Registriert seit
    05.08.2008
    Beiträge
    4

    Standard s50b mit ausenliegender zundspule kein funken

    bin mit der simson gefahren
    auf einmal geht sie aus...


    und jetzt springt kein zündfunken mehr!
    habe zündspule auf durchgang gemessen geht also noch...


    woran könnte es liegen das sie plötztlich net mehr geht?


    mfg koepie

  2. #2
    Tankentroster Avatar von simsonfahrer3001
    Registriert seit
    24.08.2006
    Ort
    Zwenkau
    Beiträge
    194

    Standard

    hast du schonmal ne neue zündkerze probiert?

    mfg

  3. #3

    Registriert seit
    05.08.2008
    Beiträge
    4

    Standard

    jup habe alles probiert auch mal den zk stecker abgezogen und an die masse gehalten da springt auch kein funken.....

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zündung eingeschaltet?

  5. #5
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Ueberbrücke mal das Zündschloss.

    mfg

+ Antworten

Ähnliche Themen

  1. Frage wegen außenliegender Zündspule
    Von koppy im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 23.03.2004, 16:54
  2. 3-Gang KR51 Motor mit außenliegender Zündspule???? --- gehör
    Von Wassermann im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.06.2003, 22:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.