+ Antworten
Ergebnis 1 bis 6 von 6

Thema: S50N springt von jetzt auf gleich nicht mehr an.


  1. #1
    Zündkerzenwechsler
    Registriert seit
    06.04.2010
    Beiträge
    49

    Frage S50N springt von jetzt auf gleich nicht mehr an.

    Hallo zusammen,

    ich hoffe ihr könnt mir helfen mein problemkind wieder ans Laufen zu bekommen.

    Es handelt sich um eine S50N.
    Nach anfänglichen Schwierigkeiten lief sie dann endlich......genau 5km bis sie einfach ausging und seitdem tut sich nichts mehr.

    Das habe ich bereits gemacht:

    - Zündung neu eingestellt (mitsamt neuem "Halbmond" hinterm Polrad)
    - Vergaser komplett zerlegt mit den richtigen Düsen bestückt und gereinigt.
    - Neue Zündkerze
    - Braun/Weißes Kabel abgezogen um versehentlichen masseschluss zum "Stop-Schalter" auszuschließen

    Der Zündfunke ist auch vorhanden. Leider kann ich treten bis ich blöd werde......die Suppe läuft schon am Krümmer runter ohne dass die Mühle auch nur einen Mucks von sich gibt.

    Ich sitze jetzt seit einer Woche mindestens 2-3 Stunden am Tag davor und habe echt keine Ahnung mehr was ich noch tun kann.

    Ich hoffe dass vielleicht jemand von euch ne Ahnung hat.

    Vielen Dank schonmal

    p.s. wichtig wäre vll noch zu wissen dass die neue Kerze trotz mehrmaligem treten immernoch "neu" aussieht also weder rehbraun noch sonstwas...nur ein wenig feucht halt aber keine Verfärbung...
    Geändert von patze23 (04.05.2012 um 16:05 Uhr)

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich denke das sich der Wellendichtring hinter dem Primerantrieb aufgegeben hat
    Immer schön den Auspuff freihalten

  3. #3
    Zündkerzenwechsler
    Registriert seit
    06.04.2010
    Beiträge
    49

    Standard

    Vielen Dank für deine Antwort ;-)

    Also am besten morgen dann mal den Zylinder abbauen und nachgucken? Oder vertu ich mich gerade was den besagten Wellendichtring angeht?

  4. #4
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Um den WD zu tauschen, müsstest du den Motor spalten.

    Grüße,
    Schwalbenchris

  5. #5
    Zündkerzenwechsler
    Registriert seit
    06.04.2010
    Beiträge
    49

    Standard

    Das ist natürlich jetzt ein wenig bitter ^^ Gibt es keine Möglichkeit das vorm Spalten irgendwie erstmal sicher festzustellen? Ich wüsste nicht genau ob ich mir das Spalten selber zutrau zumal ich keine passende Vorrichtung bzw Werkzeug dafür habe

    Gruesse
    Patze

  6. #6
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Zündzeitpunkt (+ Halbmond) erneut prüfen. Kommt der ZZP richtig, dann Vergaser abschrauben und mit eingeschalteter Zündung ohne Vergaser mehrmals kicken. Probier das mal, und du wirst überrascht sein, dass die "Möhre" dann kurz anspringt (Zündung muss lediglich stimmen). Der Grund liegt hier dann am abgesoffenen Motor.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

+ Antworten

Ähnliche Themen

  1. Vergaser neu eingestellt jetzt springt sie nicht mehr an!
    Von nailen im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 14.02.2006, 22:43
  2. dauerregen, jetzt springt sie nicht mehr an
    Von 2radfahrer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.04.2005, 20:22
  3. Antworten: 6
    Letzter Beitrag: 07.04.2005, 19:41

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.