+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: S51 1. Gang geht an Ampel nicht rein


  1. #1
    Schwarzfahrer
    Registriert seit
    01.09.2015
    Ort
    Hochheim
    Beiträge
    18

    Standard S51 1. Gang geht an Ampel nicht rein

    Moin Leute
    Nun, da meine S51 eeeendlich läuft habe ich ein kleines Schaltproblem.
    Wenn ich also ganz normal z.B. im Zweiten an die Ampel ranfahre, dann in den Neutralgang schalte und warte bis es wieder Grün wird, bekomm ich wenn es soweit ist den 1. Gang nichtmehr rein. Es fehlt komplett der Widerstand. Erst nachdem man erfolglos im Neutralgang angefahren ist geht er rein. Im Stand wenn ich sie ankicke und den erste einlegen will habe ich das Problem nicht. Auch kann ich wärend dem Fahren in die Ersten schalten. Es ist nur bei der Ampelsituation mit Neutralgang. Wenn ich mit Fuss den Schalthebel nach unten drücke und die Kupplung kommen lasse klackt der erste Gang rein aber die Lösung kann das ja auch nicht sein...

    Hat da jemand ne Idee was das sein könnte? Kupplung verstellt?


    Gruß Flo

  2. #2
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Dann stell die Kupplung mal so ein, dass sie ein wenig schlechter trennt. Dann dreht sich das losrad des ersten Ganges noch ein wenig mit obwohl die Kupplung gezogen ist und die Kugeln können besser einrasten.
    Oder aber du drückst mit dem linken Fuß den Schalthebel nach unten und schiebst mit dem rechten Fuß das Moped ein paar cm vor. Das mach ich immer. Dann rastet der Gang auch ein, weil sich die Abtriebswelle mit den Kugeln ein wenig dreht.
    Das ist bei beiden meiner Motoren so. Ich finde es nicht schlimm.

  3. #3
    Schwarzfahrer
    Registriert seit
    01.09.2015
    Ort
    Hochheim
    Beiträge
    18

    Standard

    Also das Ganze Thema Kupplung ist für mich noch komplett neu, deswegen die Frage:
    Hab denke ich den Motor M53 (hab diese Mutter oben auf dem Kupplungsdeckel). Nun schraube ich die Mutter ab und dadrunter ist dann eine "Einstellschraube"? In welche Richtung muss ich den Drehen damit die Kupplung schlechter trennt? Und danach die Mutter wieder bis zum Anschlag rein oder kann ich aus versehen bis zur Einstellschraube reindrehen?

    Gruß Flo

  4. #4
    Tankentroster
    Registriert seit
    09.10.2014
    Ort
    Allmersbach i.T.
    Beiträge
    166

    Standard

    Bist Du Dir sicher, dass Du eine M53 hast?

  5. #5
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Du kannst auch erstmal am kupplungshebel am Lenker die Einstellschraube des Bowdenzugs ein wenig weiter reinschrauben. Dann hat der Zug mehr Spiel und die Kupplung trennt schlechter.
    Ein m53 dürftest du eigentlich nicht fahren in einer s51.

    Edit: Du hast keinen M53. Du hast nen S51 (M531 oder M541) Motor, also den richtigen. Hab ich gerade in einem deiner anderen Beiträge gesehen.

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hast Du mal versucht, die Schaltung einzustellen?

    Peter

  7. #7
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Einfaches Unterscheidungsmerkmal, der neue Motor hat links oberhalb des Kickstarters eine große rote Plastikschraube=Öleinfüllschraube und seitlich eine ebenso große schwarze Plastikschraube dahinter ist die Kupplungseinstellschraube. Beim M53 ist an dieser Stelle ein Deckel der mit 2 kleinen Schlitzschrauben gehalten wird.
    Oder du guckst hier: http://www.go4cassens.wg.am/bis_1980...IVQ-0UCh06uQGx

    mfg gert

  8. #8
    Schwarzfahrer
    Registriert seit
    01.09.2015
    Ort
    Hochheim
    Beiträge
    18

    Standard

    Soo heute endlich wieder Gedanken für die Simme...
    Ihr habt natürlich alle vollkommen recht, bei dem Motor handelt es sich um einen M541

    Nun hab ich eben versucht die Schaltung einzustellen aber bin daran gescheitert:
    Bei mir geht der Einstelldorn statt 4,66cm nur 3,1cm hinein. Dachte ich mir naja gut Schaltung halt stark verstellt also wild an der Einstellmutter rumgedreht aber es hat sich nichts bewegt... auch ob wie in der Anleitung der 1.Gang oder Neutral drinwar war egal... immer 31cm
    Zusätzlich geht jetzt die Kontermutter nichtmehr drauf weil das Gewinde plötzlich eben mit dem Gehäuse ist.
    Bin verwirrt und die Kuppling völlig verstellt :/

    Weiß jemand Rat?

    Gruß Flo

  9. #9
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Du hast die Schaltung verstellt und nicht die Kupplung.
    Dein Problem liegt nicht an der Schaltung. Sonst würde der erste Gang bei dir auch mit kaltem Motor nicht reingehen. Geht er aber immer, wie du sagst, weil das Öl noch kalt und viskos ist und von daher trennt die Kupplung nicht komplett und der Gang kann schön reinspringen weil die Kupplungswelle sich noch ein bißchen mitdreht.
    Jetzt hast du unnötig die Schaltung verstellt. Wenn du nicht mehr an das Gewinde kommst, musst du probieren mit nem Schraubendreher durch die Öleinfüllöffnung gegen das Teil zu drücken. Weiß nicht wie das heißt. Also im Grunde die Rückseite von dem Gewinde wo du die Mutter drauf schrauben willst.

    Ausserdem kannst das Maß vergessen. Man stellt so ein, dass die Gänge am besten zu schalten sind. Und beim schalten immer schön das Hinterrad drehen.
    Wenn der erste Gang nicht richtig will, immer ne Stück im Uhrzeigersinn drehen. Mutter drauf und ausprobieren. Immer ne viertel Umdrehung.

  10. #10
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von ModellflugFlo Beitrag anzeigen
    [...]
    Bei mir geht der Einstelldorn statt 4,66cm nur 3,1cm hinein. Dachte ich mir naja gut Schaltung halt stark verstellt also wild an der Einstellmutter rumgedreht aber es hat sich nichts bewegt... auch ob wie in der Anleitung der 1.Gang oder Neutral drinwar war egal... immer 31cm
    Du hast da grundsätzlich nicht ganz verstanden wie die Schaltung einzustellen ist. Man misst nicht mit dem Einstelldorn, sondern mit einem Tiefenmaß in der Abtriebswelle, wie weit der Ziehkeil in der Welle steckt.
    Wo hast du 31cm gemessen?
    So ganz schlau werde ich eh nicht aus deinem Post. Wenn du eigentlich die Kupplung einstellen wolltest, wozu hast du für irgendetwas Maß genommen?


    Zitat Zitat von Mööped Beitrag anzeigen
    Dein Problem liegt nicht an der Schaltung.
    Doch, jetzt schon!

    Zitat Zitat von Mööped Beitrag anzeigen
    Wenn der erste Gang nicht richtig will, immer ne Stück im Uhrzeigersinn drehen.
    Wie rum man dreht ist egal.
    Mal bist du Hund, mal bist du Baum...

  11. #11
    Schwarzfahrer
    Registriert seit
    01.09.2015
    Ort
    Hochheim
    Beiträge
    18

    Standard

    Jaa der Ansicht bin ich inzwischen auch :/
    Hab eben noch mit dem Tipp die Mutter irgendwie wieder drauf bekommen.
    Werde das morgen dann wieder auf gutes Schalten einstellen ohne auf diese 46.6mm zu achten.

    @Matze:
    Ja das war wohl arg verwirrend geschrieben... also ich hab mir aus einem Stück Gewindestange und 2 Muttern einen Maß gebaut (Muttern bei 46.6mm). Den hab ich nun nachdem ich die Kontermutter rausgeschraubt , den Ersten Gang eingelegt und den Tachoantrieb abgebaut hab in das Loch von der Antriebswelle geschoben und es ging aber nur bis 31mm rein. So dann völlig ratlos die Einstellmutter verstellt ohne das sich an den 31mm etwas ändert.

    Hoffe jetzt ist das klarer.

    Gruß Flo

  12. #12
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Wie rum man dreht ist egal.
    Natürlich ist es NICHT egal in welche Richtung man die Svhlitzmutter der Schaltung dreht. Die meinte ich dabei. Vielleicht habe ich mich missverständlich ausgedrückt.

  13. #13
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Die nimmst du erstmal als Richtwert. Bei Originalteilen ist das Optimum meist sehr nahe dran.
    Ohne diesen Richtwert wirst du Tage brauchen, außer du demontierst den Kupplungsseitendeckel (das ist der LINKE) Links ist da, wo der Daumen rechts ist!
    Denn dann hattest du den Vorteil, das du die Schlatgabel und das Ende des Ziehkeils sehen kannst und mittels Einstellschraube (hinter der M8er Mutter) die Schaltung so einstellen kasst, das die Schaltgabel (Teil 4) mit Spiel auf dem Ziehkeil sitzt.

    Zitat Zitat von Mööped Beitrag anzeigen
    [...]
    Mal bist du Hund, mal bist du Baum...

  14. #14
    Schwarzfahrer
    Registriert seit
    01.09.2015
    Ort
    Hochheim
    Beiträge
    18

    Standard

    @Matze:
    Gut. Bleibt aber das Problem das ich trotz Schraubens an der Einstellschraube keine Veränderung am Tiefenmaß messen konnte. Oder muss ich dafür am End jedes Mal die große M8 Mutter wieder draufschrauben?

    Das mit dem Daumen hab auch nicht so verstanden ...

    Gruß Flo

  15. #15
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    nachdem ich die Kontermutter rausgeschraubt , den Ersten Gang eingelegt und den Tachoantrieb abgebaut hab in das Loch von der Antriebswelle geschobe
    Vielleicht war hier schon das Problem. Du musst erst in den ersten Gang schalten. Dann erst sollte die Kontermutter gelöst werden. Ansonsten bekommst du solche Probleme wie du sie hattest.
    Zum ausprobieren der Schaltung muss dann auch immer wieder die Kontermutter drauf geschraubt werden.

  16. #16
    Schwarzfahrer
    Registriert seit
    01.09.2015
    Ort
    Hochheim
    Beiträge
    18

    Standard

    Aaaah ja dann war da wohl der Fehler.
    Okay wird morgen vormittag ausprobiert. Berichte dann hier obs geklappt hat :)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. 3. und 4. gang geht nicht rein
    Von Kleiner ATZE im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 25.05.2011, 19:44
  2. 1. Gang geht nicht rein
    Von Alptug im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 15.05.2010, 11:52
  3. 1.Gang geht nicht rein !!!
    Von p.roid im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 18.05.2007, 15:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.