+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: S51/1C1 Knistern, dann Leistungs- und starker Geschwindigkeitsverlust


  1. #1
    Glühbirnenwechsler Avatar von SePanischa
    Registriert seit
    07.11.2007
    Ort
    Berlin-Spandau
    Beiträge
    50

    Standard S51/1C1 Knistern, dann Leistungs- und starker Geschwindigkeitsverlust

    Ein herzerfrischendes moin moin an alle Simsonliebhaber.
    Ich muss mich auch mal wieder zu Wort melden. Ich habe mir vor einer Woche eine S51 mit 12V Elektronikzündung zugelegt. Nachdem sie erstmal eine Woche gefahren wurde, habe ich dieses Wochenende ein paar Kleinigkeiten wie das Auswechseln defekter Speichen uvm erledigt und habe dann die erste größere Ausfahrt gestart.
    Doch nach 3km Landstraße der erste Schock, ab 70Km/h (nach Tacho) ein klingelndes Geräuch, das nach Gaswegnehmen erstmal weg war, also bin ich weitergefahren, doch das Geräuch kam immer wieder und nach 3,5km war dann endgültig Schluss.
    Das Rasseln/Klingeln war auf einmal dauerhaft da plus Zündaussetzer und ich wurde immer langsamer, bis dann nur noch mit 30km/h im 3. Gang ins Gewerbegebiet gerollt bin. Das ziehen des Choke bringt dabei garnicht. Auch die Zündkerze habe ich getauscht, doch das half auch nicht. Nach einer Abkühlphase von 15min konnte ich die Fahrt zurück antreten, sie lief auch wieder ganz normal bis ich dann bei 55km/h kurz Vollgas gegeben habe und schon ging das Rasseln + Leistungsverlust los. Bin dann in 1km Etappen nach Hause gefahren....

    Die Kerze war vorher immer Rehbraun um die Mittelelektrode, doch nun war die Kerze nass und Kohlrabenschwarz, das könnte aber auch daran liegen, dass ich 2-3mal den Choke gezogen hatte.

    Ich habe mir schon die Finger wund getippt, doch ich finde nur Beiträge zum Hochgeschwindigkeitsrasseln, doch das ist ja noch etwas anderes, das habe ich nämlich bei meiner KR51/1K, doch da ist es nicht mit solch einem immensen Leistungsverlust verbunden.
    Hat da vielleicht jemand ansatzweise eine Patentlösung für mich? Ich werde auf jedenfall Morgen mal den Zylinderdeckel runternehmen und nachschauen ob der Kolben kippelt, wenn ja kommt ein neuer Kolben plus Zylinder drauf, doch irgendwie glaube ich da noch nicht dran.

    MfG SePanischa

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nim den Zylinder runter und schaue mal nach ob das Nadellager im Kolbenauge oder das der Kurbelwelle Spiel hat
    Immer schön den Auspuff freihalten

  3. #3
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    Hallo,

    du wirst wohl nicht drum herum kommen Zylinder und Kolben abzunehmen. da gibt es nämlich mehrere Verdächtige.
    Die Garnitur kann verschlissen sein, der Kolben kann im Zylinder flattern.
    Die Kolbenringe können lose oder schlimmstenfalls gebrochen sein.
    Beides wirkt sich negativ auf die Verdichtung und somit die Leistung aus.
    Dann, wie oben erwähnt, können die beiden Pleullager ausgeschlagen sein, was durch einen verschlissene Garnitur begünstigt wird.
    Im schlimmsten Fall hat noch ein oder beide Kurbelwellenlager Spiel und die Dichtringe dichten nicht mehr richtig (Nebenluft, Leistungsverlust). Das kannst du überprüfen, indem du den LiMa-Deckel abnimmst und mal am Magneten wackelst. Wenn's klackert hast du ein Problem. Ein ausgeschlagenes KW-Lager sorgt dafür das der Magnet eiert und dir somit den Geber der Elektronik beschädigt.. (beginnt mit Zündaussetzern)
    den Nebenlufttest kannst du hier einfach suchen, genau so solltest du mal nach dem Wärmeproblem bei Elektronikzündung googeln.
    Cheers, C
    Geändert von Christian K (21.03.2012 um 10:29 Uhr) Grund: Rechtschreibung und Nachtrag
    4186 km mit der Schwalbe durch Skandinavien: wayup.jimdo.com

  4. #4
    Glühbirnenwechsler Avatar von SePanischa
    Registriert seit
    07.11.2007
    Ort
    Berlin-Spandau
    Beiträge
    50

    Icon Biggrin

    Mensch, das geht ja immernoch so flott wie früher.
    Erstmal vielen Dank für die Tipps, ich habe schon ähnliches vermutet. Ich hatte vorhin mal den Zylinderdeckel runter und habe erstmal die dicke Verkokung vom Kolbenboden und um die Zündkerze herum mit Bremsenreiniger entfernt (selbstverständlich mit einem Lappen, ich habe den Bremsenreiniger nicht einfach auf den Kolbengesprüht und ja, ich habe hinterher die Zylinderwand mit etwas 2T-Öl eingeölt).
    Ich glaube jedoch nicht, dass das die Lösung war, jedoch könnte diese dicke Schicht schon zu Glühzündungen geführt haben.
    Außerdem hat der Kolben leichtes Spiel.
    Ich werde nun einfach erstmal eine Zylinderfußdichtung bestellen und mir das ganze dann mal bei abgenommenem Zylinder anschauen, da es meine Alltagssimme ist, muss sie nämlich erstmal begutachtet werden und dann wieder zusammengebaut werden, damit ich so lange fahren kann bis die Teile da sind.

    Edit: Achja, die Aussetzer sind sofort weg wenn ich vom Gas gehe, auch wird das Standgas dann immernoch zuverlässig gehalten, sobald das Phänomen auftritt.
    Aber ich sehe schon, Dichtung bestellen, Zylinder runter und Lima-Deckel runter, dann wird sich mir hoffentlich nichts allzuschlimmes offenbaren.

    MfG SePanischa

  5. #5
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    dann kann es auch einfach nur eine dreckige Hauptdüse oder verstopfter Benzinhahn sein...
    4186 km mit der Schwalbe durch Skandinavien: wayup.jimdo.com

  6. #6
    Glühbirnenwechsler Avatar von SePanischa
    Registriert seit
    07.11.2007
    Ort
    Berlin-Spandau
    Beiträge
    50

    Standard

    Zitat Zitat von Christian K Beitrag anzeigen
    dann kann es auch einfach nur eine dreckige Hauptdüse oder verstopfter Benzinhahn sein...
    So langsam glaube ich an einen falsch eingestellten Vergaser, womöglich sogar mit falscher Bedüsung. Dran ist ein Arreche Vergaser, läuft auch ganz gut damit, aber die Simme braucht über'n Daumen gepeilt rund 5-6l/100km und das ist doch etwas zu viel des Guten. Dürfte eher in Richtung zu Fett gehen, da die Kerze eher dazu neigt nass zu werden, als weiß.

    Ich werde mir morgen mal einen Schraubendreher mitnehmen und versuchen den Vergaser von außen einzustellen. Wenn das nichts wird, muss ich ihn mal zerlegen und nach den Düsen + Stellung der Nadel schauen.

    mfG SePanischa

  7. #7
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    5-6l /100 km??? 2,7-3 sollten es sein.. einen Arreche Vergaser kenne ich nicht. Die originalen 16N1-11 und 16N3-4 (der Sparvergaser) tun auch hervorragende Arbeit. Ich habe vor der Skandinavientour einen neuen BVF 16N1-5 für die Schwalbe gekauft und so wie er war eingebaut.. den fahre ich seit 5000 km ohne dass ich ihn anfassen musste. und die Schwalbe läut mit 2,8 l/100 km
    guck trotzdem mal, was der Benzinfluss sagt. zieh mal den Schlauch vom Vergaser ab und lass in ein Glas laufen. es sollten um und bei 200 ml/min sein.
    4186 km mit der Schwalbe durch Skandinavien: wayup.jimdo.com

  8. #8
    Glühbirnenwechsler Avatar von SePanischa
    Registriert seit
    07.11.2007
    Ort
    Berlin-Spandau
    Beiträge
    50

    Standard

    So, ich komme dem ganzen so langsam auf den Grund. Wie es aussieht ist ein Kurbelwellenlager abgenutzt, denn ich vernehme ein leichtes Klackern, wenn ich den Wellenzapfen, auf welchem die Schwungscheibe sitzt, hoch und runter bewege. Ich werde es nun erstmal mit den Viton Simmeringen probieren, da die alten wohl schon undicht geworden sind (für den kommenden Winter ist dann eine Motorüberholung angedacht)
    Außerdem ist ein Stück aus der Bördelkante des Krümmers herausgebrochen. Beim versuch diesen zu wechseln, musste ich dann feststellen, dass die Prallbleche im Endtopf aufgebohrt wurden und auch der Topf selber leicht bearbeitet wurde.
    Also alles auf Anfang, den alten Krümmer erstmal wieder dran und einen kompletten Auspuff ohne Krümmer bestellt.

    Zu guter Letzt besorge ich mir noch den passenden Sparvergaser und ein paar größere Düsen zum abstimmen (es ist leider ein Sportluftfilter von Filu verbaut, bin jetzt jedoch zu faul den gesamten Kasten zu wechseln, da dort der Vorbesitzer alles vermurkst hat.

    Nun heißt es abwarten bis die Teile da sind und dann sehen wir weiter. Achja, die 5l wurden mir jetzt nochmal bestätigt, denn nach 120km musste ich auf einmal auf Reserve schalten obwohl der Tank nahezu randvoll gefüllt wurde.

    MfG SePanischa

  9. #9
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    So wie es aussieht, wurde deine S51 von einem "Experten" ein wenig getunt! Wie erfolgreich, kann von hier aus nicht beurteilt werden. Wahrscheinlich sind durch diese Maßnahmen die KW nebst Lager, und die Zylinder-Garnitur verschlissen.

    Das wird wahrscheinlich etwas aufwändiger als ein paar neue Simmerringe! Der gebohrte Auspuff muss schon wegen der nun fehlenden ABE neu. Gleiches gilt für den Lufi im Herzkasten!

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  10. #10
    Glühbirnenwechsler Avatar von SePanischa
    Registriert seit
    07.11.2007
    Ort
    Berlin-Spandau
    Beiträge
    50

    Standard

    Um eins nochmal klarzustellen, ich bin absolut kein Tuner, wesshalb ja auch schon ein neuer Püff bestellt wurde. Ich liebe Oldtimer, im Originalzustand versteht sich! Der Lufi ist erstmal "Nebensache", der macht nachweislich (habe ihn an einer anderen S50 testen dürfen und es musste nichtmal der Gaser neu eingestellt werden) keinen Leistungszuwachs und vom Geräusch her auch keinen Unterschied, da ist der Auspuff viel schlimmer.

    Ich will die Kleine jetzt erstmal nur fit bekommen und nicht unnötig quälen, damit ich den Motor im Winter zum Aufbereiter bringen kann, selbst tue ich mir das nicht nocheinmal an, ich habe schon einmal einen Motor einer KR51/1K regeneriert...

    Und ja, es muss ein Spezialist gewesen sein, denn beim Rahmen handelt es sich um eine S50, doch sie wurde komplett auf S51 umgebaut, mit 12V-Anlage, Halogen, Elektronikzündung uvm...

    MfG SePanischa

  11. #11
    Glühbirnenwechsler Avatar von SePanischa
    Registriert seit
    07.11.2007
    Ort
    Berlin-Spandau
    Beiträge
    50

    Standard

    Ein neuer Püff ist dran und auch der Vergaser wurde gegen einen originalen BVF 16N3 getauscht. Ich habe jetzt schon ein paar Bedüsungen durch, doch es hilft nichts, sobald sie warm ist und einmal zu schnell gefahren wurde fängt sie an zu rasseln und die Leistung ist vollkommen weg... Kein Fahren mehr möglich, nur noch abstellen und eine Pause machen. Dann gibt man einmal Vollgas zum einreihen in den Verkehr und das wars dann auch... Wieder das Rasseln und nicht mehr fahrbar.

    D.h. dann wohl neue Kurbelwellenlager, Dichtungen und nen Zylinder...

    MfG SePanischa

  12. #12
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    so schnell schießen die Preussen auch nicht...
    ertmal machst du die originalbedüsung in den Vergaser, weil alles andere ist mehr oder weniger blödsinn. ne Übersicht über die Düsen findest du bei den Mopedfreunden Oldenburg (google) dann bringst du den Vergaser in Grundeinstellung.. außerdem solltest du mal die Vergaserflanschdichtung überprüfen, ob sie noch so tut wie ihr Name verspricht.

    Rasseln klingt nach verschlissener Garnitur (Zylinder Kolben). Ist der zylinder noch original, lohnt es sich ihn auf das nächste Übermaß schleifen zu lassen. Er wird dann mit passendem Kolben + Ringen zurückgeschicht.

    Ob die Kurbelwelle ersetzt werden muss ist auch nicht sicher.. Deshalb sollte sie überprüft und vorallem richtig vermessen werden. Die "neuen" Kurbelwellen sind oftmals.. naja fürn arsch.. haben Unwucht etc.. die killen dir die neuen Lager innerhalb von 1000 km..

    Ob die Lager spiel haben ist kaum zu überprüfen.. beim KW-Lager auf der Zündungsseite ist es einfach. fass an den Magneten und bewege ihn mal tangential (aut und ab wackeln) wenn es klackert mach alle Lager in einem Abwasch.. und gleichzeitig die Dichtungen..

    ach ja.. solltest du ne neue Garnitur haben würde ich auf Vollgasfahren mit hinlegen die ersten 500 km verzichten und Gemisch 1:25 fahren
    4186 km mit der Schwalbe durch Skandinavien: wayup.jimdo.com

  13. #13
    Glühbirnenwechsler Avatar von SePanischa
    Registriert seit
    07.11.2007
    Ort
    Berlin-Spandau
    Beiträge
    50

    Standard

    Jop, die originale bedüsung habe ich momentan drauf (der netten grünen Seite der Oldenburger sei Dank) und jep, ich habe starkes Spiel in den Kurbelwellenlagern, das ist mein Problem. Ich habe schon die beiden Simmeringe gegen die guten Viton-Dichtringe getauscht, da die alten schwarzen schon hart waren, jedoch ohne Erfolg. Auch die Dichtung des Vergaserflansches wurde selbstverständlich bei der Montage des neuen Gasers (da war ein 19er von Schießmichtot drauf) getauscht. Ob es eine originale Garnitur ist kann ich nicht sagen.
    Was mich nur so wundert, alle anderen gehen beim Rasseln vom Gas und dann ists gut, aber bei mir ist, sobald es kurz Rasselt, die komplette Leistung weg, also über das gesamte Drehzahlband. Nur im Leerlauf tuckert sie dann munter weiter, aber an ein Losfahren ist nicht mehr zu denken.

    Edit: Ich würde ja gerne den Motor trennen und es mal eben schnell selbst erledigen, aber dabei geht auch wieder ein Tag drauf und ich habe einfach keine Zeit dafür... Und den umliegenden Fachhändlern traue ich nicht so recht. Bei AKF und Co. gehen die Meinungen auch weit auseinander...

    MfG SePanischa
    Geändert von SePanischa (03.07.2012 um 07:18 Uhr)

  14. #14
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zitat Zitat von Restaurator Beitrag anzeigen
    Der gebohrte Auspuff muss schon wegen der nun fehlenden ABE neu. Gleiches gilt für den Lufi im Herzkasten!
    Gutes Thema. Wie sähe das denn allgemein mit den "Tuning"-Ersatz-Schaumstoffluftfiltereinsätzen aus? Tuning natürlich im Sinne von besserem Filtern. Natürlich sollen die nur Gutes, aber sind doch auch nicht original?
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  15. #15
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    Dass es rasselt, wenn du vom Gas gehst ist doch logisch. solange du Gas gibst, kommt die Kraft von vorne und alles greift unter Spannung ineinander. Wenn du vom Gas gehst kommt ein Teil der Kraft vom Antrieb, und im wechsel von Zünd- und Verdichtetakt mal von vorne.. Dann kann die Kurbelwelle in den Lagern spielen, sofern da schon spiel ist.. die Kraftflussrichtung im Motor ändert sich doch dadurch mehrmals pro sekunde.. und voila.. es rasselt an der Stelle wo das meiste Spiel ist.. also entweder im Pleullager, den KW Lagern oder zwischen Primärritzel und Kupplungsritzel. So wie es scheint wird durch das Spiel irgendwo ein Nebenluftkanal geöffnet, und du kommst danach nicht vom Fleck.. mit dem Vergaser kannst du da echt nicht gegenanregeln..
    4186 km mit der Schwalbe durch Skandinavien: wayup.jimdo.com

  16. #16
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Zitat Zitat von Matthias1 Beitrag anzeigen
    Gutes Thema. Wie sähe das denn allgemein mit den "Tuning"-Ersatz-Schaumstoffluftfiltereinsätzen aus? Tuning natürlich im Sinne von besserem Filtern. Natürlich sollen die nur Gutes, aber sind doch auch nicht original?
    Also Matthias, der von SePanischa beschriebene "Filu-Luftfilter" für die S50/51 ist ein reiner "Sportluftfilter" mit einem vergrößerten Lufteinlass von 100mm statt 60mm, wie beim Original! Als Filterwerkstoff wird Luftfilterschaumstoff verwendet. Er wird insbesondere bei mehr als 2-Kanal, z.B. 4-Kanal-Zylinder verwendet, weil diese Zylinder mehr Luft und Sprit benötigen, als die Serie. Das diese Maßnahmen nicht ABE-gerecht sind, braucht wohl keiner weiteren Erwähnung, sie hat jedenfalls nichts mit dem Filterwerkstoff zu tun, sondern mit der Vergrößerung des Ansaugtraktes wegen dem verbotenen 4-Kanal oder noch mehr Kanal-Zylinder!

    Die von mir entwickelte Umrüstung der Simson-Luftfilterpatronen auf Schaumstofffilter, ist natürlich nicht original, denn sonst hätte ich nicht auf die Idee kommen können! Sie ist kein Tuning, da nur ein besseres Filtermaterial, als Original eingebaut, aber die Ansauganlage nicht verändert wird.

    @SePanischa

    Ich würde mal prüfen, was für ein Zylinder überhaupt verbaut ist. Etwa ein 4-Kanal? Da sind alle Bemühungen sowieso vergebens. Das System muss komplett zurückgebaut werden!
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. KR 51 / 1 - Leistungs -Zündproblem?
    Von fcnb im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 01.06.2011, 11:57
  2. Geräusch, Geschwindigkeitsverlust
    Von koeton im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.04.2009, 21:43
  3. Leistungs tief punkt
    Von kassler-schwalbe im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 13.12.2004, 18:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.