+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: S51 Anfahrprobleme


  1. #1
    Glühbirnenwechsler Avatar von gaitzschi
    Registriert seit
    10.06.2012
    Ort
    Sachsen
    Beiträge
    90

    Standard S51 Anfahrprobleme

    Hallo Schwalbennest,

    ich hab mit meiner Simme schon längere Zeit das Problem, dass wenn ich anfahre, sie stottert, ich ganz am Anfang gar nicht richtig weg komme.

    Also: Ich ziehe bei meiner Simson den Startvergaser (komischerweise bleibt der auch in seiner Stellung, wenn ich den daumen wegnehme) kicke zweimal, dann kommt sie. Dann mach ich den Startvergaser wieder zu. Wenn ich die Kupplung nur ein kleines bisschen kommen lasse, dabei Gas gebe, droht sie mir auszugehen, ich ziehe die Kupplung wieder und spiele ein bisschen mit dem Leerlauf. Dann fahre ich wieder ganz normal an, komme etwas weg, gebe Vollgas, und das Moped fährt ruckelig. Irgendwann beschleunigts dann ganz normal, ich schalte hoch in den zweiten. dann nach 200-300 Metern schalte ich hoch in den dritten, von da an fährt sie ohne Probleme weiter.

    Sieht man dann immer schön bescheutert vor Freunden aus, wenn die einen so sehen.

    Also das Moped ist laut Typenschild ne S50 B1 von 1976. Sie hat aber einen Motor von ner S51 drin. Es ist eine Unterbrecherzünding verbaut mit 6V. Ich hatte sie auch mal vor nem viertel Jahr vielleicht zu unserem Simson Händler geschafft, der hat alles eingestellt, dieses Problem minimiert (also war nur ganz wenig zu spüren).

    So, ich hab von der Simson Technik sehr wenig Ahnung. Ich werde das dann mit meinem Vater reparieren, der hatte ne Schwalbe, und hat etwas Ahnung.

    Einfallen würde mir, dass ich den Vergaser reinigen kann, die Zündkerze mal prüfen kann. Für weitere Vorschläge wäre ich sehr dankbar.

    MfG
    Gaitzschi
    Je originaler, desto schöner!

  2. #2
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Stottert sie auch wenn der Motor warm ist? Der Startvergaser sollte bei warmen Motor übrigens auch nicht funktionieren. Ich vermute deshalb, das Phänomen tritt bei dir nur bei kaltem Motor auf.

    Falls ja: Ist normal, einfach Startvergaser bei niedrigen Außentemperaturen etwas länger offen lassen.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  3. #3
    Glühbirnenwechsler Avatar von gaitzschi
    Registriert seit
    10.06.2012
    Ort
    Sachsen
    Beiträge
    90

    Standard

    Wenn der Motor warm ist, fährt sie ganz normal, auch beim anfahren. Wenn ich den startvergaser auflasse, geht sie aus.
    So sollte es doch auch sein?
    Je originaler, desto schöner!

  4. #4
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ja dann ist alles normal. Bis der Motor rund läuft musst du einfach den Startvergaser offen lassen (und mit dem Gas spielen). Dauert bei den jetzigen Temperaturen ca. 1 Minute.

    Der Grund liegt darin, dass der Motor bei kälte ein fetteres Gemisch braucht (Startvergaser). Das Gemisch ist aber nicht wirklich stufenlos regelbar, d.h. der Motor läuft mit aktiviertem Startvergaser eigentlich sogar etwas zu fett und neigt deshalb im Stand zum ausgehen.

    Im Frühjahr dann kannst du den Startvergaser fast sofort nach dem anspringen rausnehmen und der Motor läuft gut.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  5. #5
    Glühbirnenwechsler Avatar von gaitzschi
    Registriert seit
    10.06.2012
    Ort
    Sachsen
    Beiträge
    90

    Standard

    Aber das rumgestottere kann doch nicht normal sein?

    Bei nem Kumpel ist das auch nicht so.
    Je originaler, desto schöner!

  6. #6
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Zitat Zitat von gaitzschi Beitrag anzeigen
    Aber das rumgestottere kann doch nicht normal sein?
    Bei kaltem Motor und geschlossenem Startvergaser >> ist normal. Der Motor läuft dann einfach zu mager und die Verbrennung setzt dann aus.
    Mit Startvergaser ist das ruckeln weg, nur das Standgas wird nicht immer richtig gehalten (auch normal) und der Motor geht schneller aus.

    Ich hab das selbe Phänomen auch bei meinen 3 Simsons.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  7. #7
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von jenson Beitrag anzeigen
    Der Startvergaser sollte bei warmen Motor übrigens auch nicht funktionieren.
    Wie soll das gemeint sein? Der Startvergaser tut warm wie kalt seinen Dienst. Ob der Motor damit klar kommt oder nicht ist ja wieder eine andere Frage.
    Mal bist du Hund, mal bist du Baum...

  8. #8
    Glühbirnenwechsler Avatar von gaitzschi
    Registriert seit
    10.06.2012
    Ort
    Sachsen
    Beiträge
    90

    Standard

    Na ich hab aus Erfahrung gelernt, wenn man den startvergaser bei warmen, bzw. Wenn der Motor kurz davor lief, zieht, dann geht's moped gar nicht mehr an, weil das Gemisch zu fett ist...

    Was ist nun richtig?
    Je originaler, desto schöner!

  9. #9
    Kettenblattschleifer
    Registriert seit
    11.01.2011
    Ort
    Berlin
    Beiträge
    655

    Standard

    Gonzzo meinte, der Startvergaser tut bei jeder Temperatur seinen Dienst: das Gemisch fetter machen.

    Ein kalter Motor bedankt sich und geht beim Anfahren nicht aus. Wenn man ein paar hundert Meter gefahren ist, wird's ihm zu fett und man muss den Startvergaser wieder schließen.

    Ein warmer Motor bedankt sich auch und geht gleich aus oder gar nicht erst an.

  10. #10
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Zitat Zitat von Gonzzo Beitrag anzeigen
    Wie soll das gemeint sein? Der Startvergaser tut warm wie kalt seinen Dienst. Ob der Motor damit klar kommt oder nicht ist ja wieder eine andere Frage.
    Erklärung:
    Zitat Zitat von Blechjack Beitrag anzeigen
    Ein kalter Motor bedankt sich und geht beim Anfahren nicht aus. Wenn man ein paar hundert Meter gefahren ist, wird's ihm zu fett und man muss den Startvergaser wieder schließen.

    Ein warmer Motor bedankt sich auch und geht gleich aus oder gar nicht erst an.
    ...genau so hab ich meine Kurzfassung "...sollte bei warmen Motor nicht funktionieren" auch gemeint :-)
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  11. #11
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Dein Problem kann auch zündungsseitig liegen, sodass der Motor unter Last nicht hochdreht. Beschreibe das Stottern mal genauer. Ist es eher wie Zündaussetzer, oder eher wie schlechte Gasannahme durch zu wenig Sprit? Wenn du ein Video machen könntest, dann wäre das sehr hilfreich.

  12. #12
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Zitat Zitat von EA_SchwalbeAlbi Beitrag anzeigen
    Dein Problem kann auch zündungsseitig liegen, sodass der Motor unter Last nicht hochdreht. Beschreibe das Stottern mal genauer. Ist es eher wie Zündaussetzer, oder eher wie schlechte Gasannahme durch zu wenig Sprit? Wenn du ein Video machen könntest, dann wäre das sehr hilfreich.
    Da das "Problem" nur bei kaltem Motor ohne Startvergaser auftritt, ist das Problem eigentlich obsolet. Ich würde an dem Vergaser nicht rumspielen, da - wie schon oben beschrieben - alles normal ist.
    Warm läuft der Motor rund, kalt nur mit offenem Startvergaser (dass er dabei das Standgas nicht hält, ist auch normal).
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  13. #13
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard

    Wenn ich bei den aktuellen morgendlichen Temperaturen hingehe und die Schwalbe anschmeiße und sofort mit Vollgas losbraten will, dann geht es mir wie dir. Wenn ich die Schwalbe anschmeiße, mir in Ruhe den Helm und die Handschuhe anziehe, kann ich auch mit Vollgas vom Hof reiten und meine Nachbarn beeindrucken. Dieses kleine Motörchen hat so viel Hubraum wie zwei doppelte Schnäpse, wenn du ihn eine Minute warmtuckern lässt, fährt es sich sehr viel entspannter los. Was man auch machen kann, du drehst im Winter die Leerlaufluft ein bißchen weiter zu. Wenn ich im Winter merke die Karre will nicht mehr so gerne im Leerlauf tuckern, außer sie ist richtig warm gefahren, dann drehe ich die Leerlaufluftschraube etwas rein, eine halbe Drehung reicht da völlig. Im Ergebnis läuft sie früher stabil im Leerlauf und auch richtig warm gefahren noch akzeptabel. Im Stadtverkehr muss ich eh alle paar Meter an einer Ampel stehen oder mit Teillast rumeiern, da dauert es seine Zeit, bis der Hobel wirklich warm ist So long, skipperwilli

  14. #14
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @willi,

    was ist bei Dir ein doppelter Schnaps? Wenn zwei Stück 50cm³ sind,.....

    qdä

  15. #15
    Glühbirnenwechsler Avatar von gaitzschi
    Registriert seit
    10.06.2012
    Ort
    Sachsen
    Beiträge
    90

    Standard

    So, ich bin heut noch mal gefahren. Hatte den startvergaser halb offen gelassen, hat alles super geklappt.
    Danke für den Tipp jenson!

    Mfg gaitzschi
    Je originaler, desto schöner!

  16. #16
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von gaitzschi Beitrag anzeigen
    So, ich bin heut noch mal gefahren. Hatte den startvergaser halb offen gelassen, hat alles super geklappt.
    Danke für den Tipp jenson!

    Mfg gaitzschi
    Das ist so wie schwanger...- halb gibt's nicht !

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Erster Gang geht nicht richtig rein / Anfahrprobleme
    Von Camaro8000 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.06.2012, 20:46
  2. Anfahrprobleme --> DRINGEND!!!
    Von acet im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 22.08.2008, 09:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.