+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 22 von 22

Thema: S51 B1-4 geht nicht an, trotz Zündfunken und Benzinzufuhr!


  1. #17
    Schwarzfahrer Avatar von S51Racing
    Registriert seit
    29.07.2008
    Ort
    Öhringen(Baden-Württemberg
    Beiträge
    13

    Standard

    Also, hab jetzt den Vergaser nochmals gereinigt und nichts gefunden, Schwimmer ist dicht. Kann nun nicht starten da ich dank meiner Nachbarn nicht raus komme, werde morgen nochmals probieren und wenn dies nicht zum Erfolg führt das Getriebeöl ablassen und nach dem WDR hinter dem Primärritzel schauen, meld mich sobald es was neues gibt!
    Waffenschmiede Suhl

  2. #18
    Schwarzfahrer Avatar von S51Racing
    Registriert seit
    29.07.2008
    Ort
    Öhringen(Baden-Württemberg
    Beiträge
    13

    Standard

    Also nach der Vergaserreinigung nochmals probiert, nix! Dann Getriebeöl abgelassen, Deckel weg und Tatsache: WDR der Kurbelwelle aus dem Sitz gerutscht! Hätte ich niemals für möglich gehalten! Jetzt werden Ersatzteile bestellt und dann werde ich mein Baby hoffentlich wieder starten können! Halte euch auf dem laufenden!
    Waffenschmiede Suhl

  3. #19
    Schwarzfahrer Avatar von S51Racing
    Registriert seit
    29.07.2008
    Ort
    Öhringen(Baden-Württemberg
    Beiträge
    13

    Standard

    Wollte noch fragen ob man bei der Montage von WDR was beachten sollte? Möchte ja nicht das gleiche erleben. Mit welchen Hilfsmitteln montiert ihr ihn?
    Waffenschmiede Suhl

  4. #20
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin!

    Zitat Zitat von Sturmkraehe Beitrag anzeigen
    [...] dass der WeDi Ring hinter dem Primärritzel aus seinem Sitz gerutscht ist.[...]
    Zitat Zitat von S51Racing Beitrag anzeigen
    [...] Tatsache: WDR der Kurbelwelle aus dem Sitz gerutscht! Hätte ich niemals für möglich gehalten! [...]
    Jau! 100 Punkte für Carl!

    Bei der Montage des neuen WDR ist zu beachten:
    # WDR aus Viton und mit Doppellippe kaufen!
    # Lagersitz im Motor und äußere Dichtfläche des Ringes sollten absolut fettfrei sein.
    # Innere Dichtflache (also die Doppellippe) ruhig etwas einfetten oder -ölen.

    Ich benutze für die Montage meine Einschlagdorne, die ich mir extra hab anfertigen lassen. Die sind aber vorrangig für die De- und Montage von Kugellagern.
    Für die Montage eines WDR brauchst du die nicht unbedingt. Da sollte es reichen den Lagersitz etwas zu erwärmen und den Ring per Hand soweit es geht in den Sitz zu drücken (aber nur am Rand drücken). Den Rest sollten leichte Schläge mit einem kleinen Gummihammer ringsum auf den Rand des WDR erledigen. Da immer über Kreuz hauen, damit der Ring nicht verkeilt.
    Evtl. hat jemand aber noch einen besseren Vorschlag, den er selbst schon probiert hat. Wie gesagt, ich hab da Spezialwerkzeug und das oben ist reine Theorie...

    Viel Erfolg
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  5. #21
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Die Theorie funktioniert aber genau so. An Ende sollte er nur gerade und bündig sitzen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #22
    Schwarzfahrer Avatar von S51Racing
    Registriert seit
    29.07.2008
    Ort
    Öhringen(Baden-Württemberg
    Beiträge
    13

    Standard

    Hallo Leute, hab heute den WDR gewechselt und nach ein paar Startversuchen ging sie wieder an, mein Mäuschen läuft wieder! Für alle die mal das selbe Problem haben sollten: startet die Simson draußen, denn es ist ziemlich übel wie sie qualmt wenn das verbliebene Getriebeöl verbrennt, meine Nachbarn mussten ne Weile Nebelscheinwerfer in der Tiefgarage anmachen! :-)
    Danke Abs Forum für die zahlreichen Tipps!
    Waffenschmiede Suhl

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. kein Zündfunken trotz neuer teile
    Von dr-seidl im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 13.03.2012, 15:24
  2. Kein Zündfunken trotz neuer Zündung
    Von Vogelfreier im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 07.03.2009, 19:29
  3. Auch meine läuft nicht trotz Zündfunken und Sprit
    Von GepflogenGeschoben im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 16.03.2006, 09:35

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.