+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 51

Thema: S51 B1-4 nur Abblendlicht funktioniert, sonst nichts (Blinker, Hupe, Rück-/Bremslicht


  1. #17
    Zündkerzenwechsler
    Registriert seit
    11.09.2015
    Ort
    Bernkastel-Kues
    Beiträge
    28

    Standard

    stimmt, danke!

  2. #18
    Zündkerzenwechsler
    Registriert seit
    11.09.2015
    Ort
    Bernkastel-Kues
    Beiträge
    28

    Standard

    So, habe hier mal 2 Bilder hochgeladen. Wie man sieht sind die Sicherungen ganz woanders und den Rest könnt ihr der Fotobeschreibung entnehmen.

    - Album on Imgur

  3. #19
    Zündkerzenwechsler
    Registriert seit
    11.09.2015
    Ort
    Bernkastel-Kues
    Beiträge
    28

    Standard

    Hier sind ein paar Bilder. Das Sicherungskästchen ist in der Tat verdreht:

    - Album on Imgur

  4. #20
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Da hat dir der Vorbesitzer aber nen schönen Scheiß zusammen gebastelt. Also zum ersten kann man sagen, das die Sicherung rechts die falsche ist. Die rote dürften 16A sein und damit doppelt so viel, wie rein gehört. Setz dort eine weiße 8A Sicherung ein. zum anderen ist links zwar keine Sicherung drin, aber dieses Blaue Kabel mit den zwei roten Kabelschuhen überbrückt sie dir ganz einfach mal. Diese Brücke muss auf jeden Fall raus! Wenn du Pech hat hat es dir schon die Ladeanlage zerschossen, denn dies zu verhindern wäre Aufgabe der Glassicherung.

    Ich befürchte aber das diese beiden Maßnahmen (stärkere Sicherung und Brücke) gemacht wurden, weil irgend was anderes noch im argen liegt. Lies dir Zschopowers Schraubertipps mal durch und schnapp dir den Schaltplan hier: http://www.a-k-f.de/moser/s50b1.pdf
    Prüfe anhand des Schaltplan ob alle Kabel so angeschlossen sind, wie dort zu sehen. Die Klemmennummern am Zündschloss sind auf der Rückseite eingeprägt. Die Nummern im inneren Kreis sind die Klemmen der Rückseite, die Nummern im äußeren Kreis sind die Klemmen der "Schlüsselseite".
    Das Gerät hinter dem Zündschloss ist übrigens die eingezeichnete Ladeanlage mit Schlusslichtdrossel.

    Auf den ersten Blick scheinen die Kabel aber wohl grob zu stimmen, einige Besonderheiten, die evtl verwirren könnten: Das Kabel vom Pluspol der Batterie zu Sicherungshalter ist bei dir nicht rot-grün, sondern blau. Das Kabel vom Minuspol der Batterie zum Massepunkt (auf dem Plan der Punkt mit dem kleinen schwarzen Strich) ist bei dir nicht schwarz sondern grau-rot. Das ist insofern nicht weiter schlimm, aber das muss man wissen. Außerdem hat die Ladeanlage zwei Anschlüsse für die Ladung ein grünes Kabel und ein grün-rotes Kabel. Im Plan ist das grüne Kabel angeschlossen, es ist aber besser so wie es bei dir schon ist das grün-rote Kabel für "viel Ladung" anzuschließen. Das grüne Kabel bleibt dann frei, das Ende muss aber isoliert sein. Außerdem scheint das zweite Kabel, das graue, was von der roten Sicherung unten weg geht auch die falsche Farbe zu haben. Prüfe ob es auf Klemme 30 am Zündschloss endet. Wie gesagt anhand des Schaltplanes alle Kabel überprüfen ob sie richtig angeschlossen sind, die Farben können etwas abweichen, wenn der Vorbesitzer da wie bei dir schon etwas drin rumgepfuscht hat.
    R.I.P. Ronny, nur die Besten sterben jung!

  5. #21
    Zündkerzenwechsler
    Registriert seit
    11.09.2015
    Ort
    Bernkastel-Kues
    Beiträge
    28

    Standard

    Ich habe die rote Sicherung rausgenommen ( leider ist sie durch das Loch im Seitenkasten unter der Batterie in einen Zwischenraum über Ständer und hinter Motor gefallen, ist das schlimm? Kriege sie nicht raus...) So, als nächstes entferne ich dann also das blaue Kabel (bleibt der frei werdende Kontakt auch unbelegt?). Dann setze ich die jeweiligen Sicherungen ein und im allerbesten Falle funktioniert dann (HOFFENTLICH!!!) alles!
    Vielen Dank nochmal für die ganze Hilfe! Werde dieses Forum auf jeden Fall weiterempfehlen!

  6. #22
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Es werden 2 Kontakte frei, weil du dieses kurze Kabel komplett entfernst. Und nein, dann musst du kein Kabel mehr anschließen, weil der Strom dann durch die Sicherung fließt.

    Ich fürchte aber das wird deine Probleme aber nicht komplett lösen.
    R.I.P. Ronny, nur die Besten sterben jung!

  7. #23
    Zündkerzenwechsler
    Registriert seit
    11.09.2015
    Ort
    Bernkastel-Kues
    Beiträge
    28

    Standard

    Wo siehst Du denn noch Probleme/Problemquellen?

  8. #24
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Naja du hattest die falschen Sicherungen drinnen, bzw auf einer Seite stattdessen eine Brücke. Theoretisch hätte es aber funktionieren müssen, wenn die Kabel richtig angeschlossen sind. Praktisch wird es aber sicher irgend ein Problem mit der Elektrik geben, weswegen der Vorbesitzer zu diesen Mitteln gegriffen hat. Es steht zu befürchten, das deine Ladeanlage hinüber ist.
    R.I.P. Ronny, nur die Besten sterben jung!

  9. #25
    Zündkerzenwechsler
    Registriert seit
    11.09.2015
    Ort
    Bernkastel-Kues
    Beiträge
    28

    Standard

    Alles klar, ich habe mir jetzt neue Sicherungen bestellt. Dazu auch mal einen neuen Kabelbaum... Falls die Ladeanlage kaputt ist, wird sie gewechselt.

  10. #26
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Dann hoffe ich, das es nicht der billigste Kabelbaum war, da hört man oft nix gutes. Ladeanlage hätte man noch testen können vorm bestellen, eben mit der Prüflampenmessung wie von Peter vorgeschlagen.
    R.I.P. Ronny, nur die Besten sterben jung!

  11. #27
    Zündkerzenwechsler
    Registriert seit
    11.09.2015
    Ort
    Bernkastel-Kues
    Beiträge
    28

    Standard

    Kabelbaum, Sicherungen 8A sowie die Glassicherungen sind angekommen. Jetzt ist die Frage wo die Glassicherungen hingesetzt werden. Die sehen so kleine aus, als dass sie in die Sicherungsbuchse passen würden.

  12. #28
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Die gehören ganz normal in den Sicherungshalter. Du hast ja sicher die Richtigen bestellt, wenn sie aus nem Simsonshop kommen?
    R.I.P. Ronny, nur die Besten sterben jung!

  13. #29
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Das kommt wie so oft darauf an. In diesem Fall, ob der richtige Sicherungshalter verbaut ist. Der muss dafür ausgelegt sein, in einer Halterung Glassicherungen, in der anderen Torpedosicherungen aufzunehmen. Oder man nimmt gleich Sicherungshalter für KFZ-Flachsicherungen (FKS), die in vielen Stärken handelsüblich sind.

    Peter

  14. #30
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    In Post #18 und #19 hat er ja schon Bilder gepostet, das ist ja der originale Halter, wenn ich das richtig sehe.
    R.I.P. Ronny, nur die Besten sterben jung!

  15. #31
    Zündkerzenwechsler
    Registriert seit
    11.09.2015
    Ort
    Bernkastel-Kues
    Beiträge
    28

    Standard

    Also sollten sie hineinpassen. Werde jetzt gleich mal die Sicherungen einsetzen. Melde mich dann, ob es passt und funzt oder nicht.

  16. #32
    Zündkerzenwechsler
    Registriert seit
    11.09.2015
    Ort
    Bernkastel-Kues
    Beiträge
    28

    Standard

    Habe ein Problem:

    http://i.imgur.com/BdXmqAb.jpg

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 11.04.2013, 20:01
  2. Blinker und Hupe wollen nicht mehr... Standlich funktioniert!
    Von renner2000 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 04.09.2012, 22:57
  3. Antworten: 15
    Letzter Beitrag: 27.09.2010, 21:02
  4. Blinker und Rück-/Bremslicht
    Von kryptonid im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 13.05.2008, 19:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.