+ Antworten
Ergebnis 1 bis 10 von 10

Thema: S51 b1-4 säuft nach start ab


  1. #1

    Registriert seit
    01.10.2010
    Beiträge
    6

    Frage S51 b1-4 säuft nach start ab

    Hi,
    ich habe mir vor kurzem eine s51b1-4 gekauft und alles lief irgendwie unrund. ich konnte immer so um die 4 kilometer fahren und dann ging sie aus und ich durfte nach hause schieben... ich hab es dann mit einem neuen kondensator, einem neuen unterbrecher und einer neuen zündspule versucht. alles eingebaut und angekickt und siehe da sie läuft. klingt super aber nach 10 sekunden blub blub blub aus. hab dann die kerze rausgedreht und feststellen müssen dass sie klitschnass ist. weitere startversuche waren dann immer erfolglos und ich musste eine nacht warten. dann das selbe von vorn. beim ersten kick an und nach 5-10 sekunden wieder aus.
    Wie kann man beeinflussen, wie viel benzin in die brennkammer gelangt? Habe am Vergaser eigentlich nichts verändert. nur die besagten teile an der zündung gewechselt, doch auf einmal habe ich dieses "anscheinend zu viel benzin"-phänomen :(
    der vergaser ist übrigens ein 16n1-11

    hoffe ihr könnt mir helfen.

  2. #2
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Hallo,
    wenn der ZZP stimmt (!!) dann liegt das Problem wahrscheinlich am Vergaser. Kontrolliere, ob der Startvergaser schließt, der Dichtgummi vom Startvergaserkolben vorhanden und dicht ist, ob der Schwimmerstand stimmt und natürlich auch gleich alle Düsen reinigen.

  3. #3

    Registriert seit
    01.10.2010
    Beiträge
    6

    Standard

    den zünndzeitpunkt habe ich überprüft. der müsste in ordnung sein. das mit dem startvergaser werde ich checken. düsen sind gereinigt.
    wie kann ich prüfen ob der schwimmer die richtige höhe hat?

  4. #4
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Stichwort "Senfglasmethode". Peter (Zschopower) hatte vor wenigen Monaten mal einen Thread dazu eröffnet, wo das super beschrieben ist. Guck mal in die Suche.

  5. #5

    Registriert seit
    01.10.2010
    Beiträge
    6

    Standard

    ok, hab den schwimmer nun auf richtigem maß. geht trotzdem nicht.
    ich habe heute dann auch mal festgestellt, dass sobald ich kicke sehr viel tiefschwarzes öl, oder zumindest ölartige flüssigkeit am krümmer runterläuft. die nasse kerze hat auch immer sonne schwarze flüssigkeit auf den kontakten.
    is da irgendeine dichtung kaputt??

  6. #6
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    es kann sein, das dein simmerring links undicht ist. dann wird öl mit reingezogen. schraub mal an der linken motorseite den schwatten kleinen deckel ab und halt deinen riechkolben rein. aber nicht so weit, sonst bleibst stecken. riecht es nach benzin ???
    wenn ja, musst du die simmerringe wechseln. aber wenn, dann bitte gleich alle, ist ein aufwasch. und nimm die vitonringe. sind zwar teurer aber besser.

    ansonsten wie schon gesagt, choke bzw. startvergasergummi checken. schließt das dingen richtig ??
    manche kennen mich, manche können mich

  7. #7

    Registriert seit
    01.10.2010
    Beiträge
    6

    Standard

    also chokegummi sieht gut aus und schließt.
    diese schwarze kappe is so vergnießgnaddelt dass ich sie nicht abbekomme. wenn ich meinen riechkolben in die öffnung halte die mit der roten kappe verschlossen wird dann rieche ich kein benzin

  8. #8
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    in welcher stellung hängt denn deine vergasernadel ???
    manche kennen mich, manche können mich

  9. #9

    Registriert seit
    01.10.2010
    Beiträge
    6

    Standard

    das untere plättchen ist in der 4. kerbe von oben

  10. #10

    Registriert seit
    01.10.2010
    Beiträge
    6

    Standard

    hat noch irgendjemand ne tolle idee die mein problem vielleicht lösen könnte??

+ Antworten

Ähnliche Themen

  1. Meine S51 N hat Probleme kurz nach dem Start
    Von lutima im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.04.2006, 12:52
  2. Er wird langsamer nach dem Start
    Von vauglan im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 02.09.2004, 21:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.