+ Antworten
Ergebnis 1 bis 8 von 8

Thema: S51 B2-4 will nicht laufen


  1. #1
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard S51 B2-4 will nicht laufen

    Guten Tag,
    habe heute bei einer B2-4 (6V Elektronik),
    Telegabel regeneriert, (Federn gebrochen),
    16N1-11 Vergaser eingebaut (neu Bedüsung passend, vorher war 16N1-12), Stoßdämper hinten gemacht und neuenLenker drauf.
    Sowie alle Bowdenzüge (Enduro).

    Danach wollte sie erstmal kein Gas annehmen, was mit Vergaser reinigen dann ging.
    Als ich zusammen gepackt hatte und losfahren wollte, ging garnix mehr.
    Heißt, Abblendlich macht ab und zu blaue Blitze, Fernlicht geht.
    Zündfunke ist da.

    Aber Zünden will sie nicht.
    Zündkerze habe ich neue drauf und Licht konnte ich nix finden.
    Mir scheint ein Kurzer evtl. unterm Tank vorzuliegen?

    Jemand ne Idee wo ich da nun ansetzte?

  2. #2
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Habe ein defektes Kabel zum Licht gefunden.
    sie läuft.

    Andere Frage, wenn man eine weile im Standgas stand, würgt sie ab beim Gas geben.
    Leerlaufgemisch? zu fett ? zu mager?

  3. #3
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    wenn du sie beim spontanen gasgeben abwürgst, und sie wiederwillig hochdreht, wenn du langsam den gashahn aufdrehsr, läuft sie zu fett! --> leerlaufgemisch magerer machen.

  4. #4
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Leerlaufschraube weiter raus, kommt sie nicht voran.
    derzeit Kerbe 4 (von oben) an der Nadel.
    Im Leerlauf tourt sie relativ hoch und nach kurze Zeit ab und würgt irgendwann ab.
    egal wie weit ich die Leerlaufschraube raus drehe.

    Anspringen geht dann meist nurnoch mit anschieben.

    Evtl die Kolbenringe? klingelt ganz schöne das Teil.

  5. #5
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    Hi,
    kontrolliere mal deinen Schwimmerstand oder deine Kolben- Zylinder Garnitur, wenn die schon ganz schön klingelt...

  6. #6
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Schwimmerstand würde mir vom örtlichen Händler auch geraten.
    Werde ich gleich mal machen, hatte 28mm geschlossen und 32mm offen eingestellt.

    wobei hm 28 bei eingedrücktem stift.

    wobei es eher so ähnlich ist, wie bei dem Wellendichtring Thread.
    schaue ich also auch gleich mal nach.

  7. #7
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    deine nadel hängt zu hoch. dadurch wird nicht nur dein teillastgemisch fetter sondern auch auf das leerlaufgemisch hat das auswirkungen, vor allem wenn die kolbenschieberschraube schon etwas weiter reingedreht ist. so öffnet nämlich der kolbenschieber und ein guter teil des leerlaufs findet nicht über die leerlaufdüse sondern über die teillastnadel und den düsenstock statt.

    ein teufelskreis. also reinige die leerlaufdüsenbohrung, häng die nadel eine kerbe tiefer, dreh die kolbenanschlagschraube weiter raus und prüfe gleich nochmal den schwimmerstand (je höher, desto fetter in allen bereichen).

    alles klar?

    gruß sirko

  8. #8
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    jo, dank dir, werde ich heute noch versuchen umzusetzen

+ Antworten

Ähnliche Themen

  1. will nicht laufen..
    Von stuhlmann im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 31.05.2007, 14:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.