+ Antworten
Ergebnis 1 bis 6 von 6

Thema: s51 mit batterieschwäche


  1. #1
    Zündkerzenwechsler Avatar von päulschen
    Registriert seit
    15.08.2006
    Beiträge
    49

    Standard s51 mit batterieschwäche

    moin

    hab nen kleines problemchen mit meiner s51 b2-4.hab gestern die batterie von meiner schwalbe in die s51 gebaut,da die batterie aus der s51 recht schwach war,zb. war die hupe sehr leise und die blinker gerade noch im dunkeln zu erkennen..so weit so gut,hupe war wieder laut,blinker wieder hell.als ich heut früg losgefahren bin und an die erste kreuzung gekommen bin,hab ichd ann mit erstauen festgestellt das die batterie leer sein muss,da weder blinker noch hupe gingen.jetz weiß ich nicht wo das problem liegt,die zündung war die nacht über aus..kann es sein das die batterie während der fahrt nicht richtig lädt???weiterhin hab ich mich schon seit langem gewundert,dass bei mir am zündschloss noch so nen grünes kabel lose rum baumelt.hab dann in nem schaltplan gelesen das man dies mit dem rot/grünen wechseln kann und somit zwischen schwacher und hoher ladung wählen kann?wozu is das gut un hat das was mit meinem problem zu tun??

    grüße aus der lausitz und danke im vorraus :)

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Das grüne Kabel ist für wenig Ladung, das rot/grüne für viel Ladung. Letzteres ist zu bevorzugen.

    Als Erstes lade Deinen Akku mit ca. 0,5A so lange auf, bis Du an seinen Klemmen einen Gleichspannung von 7V messen kannst. Dann sollten auch Blinker und Hupe wieder funktionieren.

    Den Ladevorgang im Möp kannst Du auch überprüfen:

    Miß die Spannung am Akku bei Moped aus - dann schmeiß das Teil an und miß die Spannung bei etwas erhöhter Drehzahl - sie sollte leicht über der Spannung zuvor liegen. Ist dem so, wird Dein Akku geladen.

    Gruß aus Braunschweig

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Einfach mal überlegen.

    Du hast ne volle Batterie in ne S51 eingebaut und über Nacht war die leer ???

    Da sag ich dir ganz einfach. Du hast nen Verbraucher dran der nicht drengehört.

    Mehr Ladung oder weniger hilft dir dann auch nicht wenn die Batterie im Stand leer geht

  4. #4
    Zündkerzenwechsler Avatar von päulschen
    Registriert seit
    15.08.2006
    Beiträge
    49

    Standard

    naja meine intelligenz reicht nicht ganz an deine ran,daher bin ich wohl nich drauf gekommen..

    was kann das denn für verbraucher sein?ich mein soviel is ja nich dran am moped?!

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nein war kein Angriff

    Nur eben muß man ja nicht alles in nem Fporum posten wenn man einfach mal ein wenig nachdenkt

    Also na ja den verbraucher... Schau mal erstmal nach ob alles richtig verkabelt ist am Zündschloß.

    Normalerweise wird die Batterie abgeklemmt .... Geht auch ohne aber dann kann ggf ne kaputte Ladediode die Batterie leerziehen

  6. #6
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Vielleicht hast du was falsch geklemmt oder eine Kurzschluß irgendwo. Kabel gebrochen, lose oder blankgescheuert?

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.