+ Antworten
Ergebnis 1 bis 4 von 4

Thema: S51 Blinker und Hupe


  1. #1

    Registriert seit
    17.07.2013
    Beiträge
    2

    Standard S51 Blinker und Hupe

    Guten Morgen zusammen,


    Ich habe ein Problem bezüglich Blinker und Hupe. Moped ist eine 1989 gebaute S51 1-C Elektronik, 12 Volt.

    Ich habe mir letztes Jahr eine neue Batterie gekauft, da die alte nicht mehr funktioniert hat. Es sieht so aus als würde diese Batterie beim Betrieb des Mopeds nicht geladen. Fahre jeden Tag auf Arbeit (2x12 km) und nach 1 oder 2 Fahrten fallen die Blinker und die Hupe aus. Wenn das Moped aus ist und ich blinke, höre ich nur ein rhythmisches Klackern im Herzkasten (vermute rechte Seite)
    Komisch ist, wenn ich ne Weile warte, funktionieren Blinker und Hupe wieder. (erholt sich die Batterie noch mal?) Irgendwann ist dann aber Essig.

    Baue dann die Batterie aus, (messe da so um die 11V) hänge sie ans Ladegerät und am nächsten Tag funktioniert wieder alles reibungslos. Ach ja, das Rücklicht funktioniert auch schon ne Weile nicht. Birne hab ich geprüft. Das Abblend/Fernlicht und auch das Stoplicht funktionieren tadellos. Das Problem mit Blinker und Hupe hatte ich aber auch, als das Rücklicht noch ging. Wollt's nur erwähnt haben. Was mir auffällt, die Kabelschuhe für die Batterieanschlüsse Plus und Minuspol sind ziemlich zerquetscht, sprich das sind so Kabelschuhe die aussehen wie Maulschlüssel, also mit 2 Wangen, keine Flachstecker oder Ringösen. Kann es nun sein, dass die nicht den nötigen Kontakt haben und deshalb die Batterie nicht geladen wird?

  2. #2
    Zündkerzenwechsler Avatar von Breznsalzer
    Registriert seit
    19.05.2013
    Ort
    Waldkraiburg
    Beiträge
    30

    Standard

    Hi,

    die Batterie wird über die Ladespule der Lima und den Laderegler geladen.
    Die Ladespule versorgt soviel ich weiß auch das Bremslicht?
    Könnte daran liegen. Ladespule oder Regler defekt oder irgendwo liegt sie auf Masse?

    Ob 12km zum aufladen reichen kann ich nicht beurteilen.
    Hast Du die Batterie über den Winter korrekt gelagert?

  3. #3

    Registriert seit
    17.07.2013
    Beiträge
    2

    Standard

    Batterie war im Winter in der Werkstatt (Ofenheizung ) gelagert und 1 bis 2 mal Erhaltungsladung durchgeführt. Wenn Lichtspule 43 kaputt, würde dann nicht auch das
    Bremslicht ausfallen?

  4. #4
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Breznsalzer Beitrag anzeigen
    Hi,

    die Batterie wird über die Ladespule der Lima und den Laderegler geladen.
    Die Ladespule versorgt soviel ich weiß auch das Bremslicht?
    Nein, S51/1 mit 12V dürfte eine 42W Spule haben, da ist das Rücklicht mit auf der Lichtspule des Frontscheinwerfers.

    MfG

    Tobias

+ Antworten

Ähnliche Themen

  1. Hupe,Blinker TOT
    Von Zweistein im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 17.04.2005, 14:14
  2. Blinker und Hupe
    Von werw im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.09.2003, 15:40
  3. Blinker und Hupe
    Von Christian_S51-1E im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 29.06.2003, 20:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.