+ Antworten
Ergebnis 1 bis 6 von 6

Thema: S51 Blinker-Problem


  1. #1
    Zündkerzenwechsler Avatar von Eckinho
    Registriert seit
    12.08.2009
    Ort
    Ahaus
    Beiträge
    42

    Standard S51 Blinker-Problem

    Hallo Leute, ich hoffe ihr könnt ihr mir helfen!

    Ich bin grade dabei meine S51 neu aufzubauen.
    Habe auch einen komplett neuen Kabelbaum eingebaut.
    Jetzt ist das Problem, dass wenn ich den Blinkerschalter betätige, egal ob nach links oder nach rechts,alle Blinker blinken.
    2 blinken schwach , die anderen deutlich heller.
    Am Leitungsverbinder sind alle Kabel richtig angeschlossen, auch am Zündschloss alles überprüft.
    Der Blinkgeber ist angeschlossen und der Kombischalter auch.
    Möglicherweise habe ich im Kombischalter unsauber gelötet und 2 Kontakte berühren sich ?

    Mfg Eckinho

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Ich tippe auf ein Masseproblem.

    Du kannst den Kombischalter umgehen, indem Du als erstes Batterieplus auf eine der Leitungen vom Leitungsverbinder gibst. Dann sollte es ein Dauerleuchten der jeweiligen Blinkerseite geben.

    Peter

  3. #3
    Zündkerzenwechsler Avatar von Eckinho
    Registriert seit
    12.08.2009
    Ort
    Ahaus
    Beiträge
    42

    Standard

    Zitat Zitat von Zschopower
    Ich tippe auf ein Masseproblem.

    Peter
    Habe ich auch schon gedacht, aber was kann man denn da falsch machen ?
    Alle Massenkabel sind angeschlossen!

    im Blinker selber ist es doch auch egal wo man welches Kabel anschließt oder?
    Das heißt ob die Masse am Fußkontakt oder am Sockelkontakt angeschlossen ist ?
    Ich habe es zumindest mal vertauscht, mit dem gleichen Effekt.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Schau Dir mal meine Elek-Tricks unter Simson auf www.zschopower.de an.
    Dort findest Du auch einen allerschönsten S51 Schaltplan

    Peter

  5. #5
    Zündkerzenwechsler Avatar von Eckinho
    Registriert seit
    12.08.2009
    Ort
    Ahaus
    Beiträge
    42

    Standard

    Juhuu ! Ich habs gelöst!

    Es war tatsächlich ein Masseproblem
    Ein ziemlich dummes ^^
    Bei dem einen Massekabel habe ich eine Unterlegscheibe drunter gelegt, die wohl nicht leitete und am Gehäusemittelteil, konnte das garnicht leiten weil ich die Lackierung noch nicht heruntergekratzt hatte.
    Jetzt funktioniert Gott sei Dank alles wie es soll!

    Dankeschön.

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Zitat Zitat von Eckinho
    Jetzt funktioniert Gott sei Dank alles wie es soll!
    Sei man nicht so bescheiden, dass hast Du doch selber geschafft (mit nur wenig aufmunternden Worten aus dem Forum) !

    Wenn Du nie schneller fährst, als Dein Schutzengel fliegen kann, dann darfst Du den himmlischen Beistand schon eher in Anpruch nehmen.
    Und da wünsche ich Dir 1. das Du den nie nötig haben wirst und 2. immer einen knitterfreien Flug! :wink:

    Peter

+ Antworten

Ähnliche Themen

  1. Blinker Problem?!
    Von TomTeddy87 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 02.02.2007, 20:49
  2. Blinker-Problem
    Von KR-Neuling im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 14.10.2006, 21:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.