+ Antworten
Ergebnis 1 bis 12 von 12

Thema: S51 dreigang schalten nicht richtig/ probleme beim hochschalten


  1. #1

    Registriert seit
    20.04.2013
    Beiträge
    7

    Standard S51 dreigang schalten nicht richtig/ probleme beim hochschalten

    guten abend

    ich hab mir vor ein paar wochen ne s51 zugelegt und bin heute und gestern etwas gefahren. vorhin bin ich nach einer etwas längeren gerade in einen ort rein, wo ich dann wegen einer kurve runterschalten musste (von 3 auf 2). als ich wieder hochschalten wollte hab ich zwar ein einrasten gespürt, aber die simson hat einfach hochgedreht wie im leerlauf. und seit dem kann ich nicht in den dritten gang schalten und nicht direkt von 1 auf 2, sondern muss erst noch auf 3 und dann runterschalten, sonst hab ich wieder nur leerlauf. ist das getriebe defekt oder nur irgendwas verrutscht oder so?

    ich bin neu in sachen simson, also kann ich das problem auch nicht technisch genauer beschreiben, ich hoffe es ist halbwegs verständlich

  2. #2
    Tankentroster Avatar von lars l.
    Registriert seit
    22.10.2010
    Ort
    Freiburg
    Beiträge
    224

    Standard

    Es könnten 2 Ursachen sein,

    Ursache 1 die Schaltung ist verstellt. Wie man die Schaltung einstellt, wird hier erklärt Schaltung Einstellen beim Simson Motor S51 - YouTube

    Ursache 2 Bei dem M501 Motoren ist mir schon öfters mal aufgefallen, dass die Schaltwelle ( http://www.dumcke.de/images/product_...ges/1762_0.jpg recht anfällig ist.
    Die Gänge gehen schlecht rein, man stellt sie nach und nach kurzer zeit gehen sie wieder nicht, bis sie irgendwann ganz bricht. daher, wenn es nachstellen nicht funktioniert mal den Kupplungsdeckel abnehmen und nachschauen

    So sollte es aussehen,wenn alles ok ist http://img.xrmb2.net/images/963050.jpeg

    hoffe, es hilft dir etwas weiter

    Grüße Lars

  3. #3

    Registriert seit
    20.04.2013
    Beiträge
    7

    Standard

    danke schonmal für die antwort.

    werde die nächsten tage mal nachschauen. die schaltung hat vorher schon probleme gemacht. der zweiter gang wollte manchmal nicht richtig beim hochschalten (hatte dann den leerlauf drinne).

  4. #4
    Tankentroster Avatar von lars l.
    Registriert seit
    22.10.2010
    Ort
    Freiburg
    Beiträge
    224

    Standard

    Ich würde es erst mal mit nachstellen versuchen, eine halbe Umdrehung nach links. Wenn du kein Spezialwerkzeug hast, funktioniert auch ein kleiner Imbusschlüssel.

  5. #5

    Registriert seit
    20.04.2013
    Beiträge
    7

    Standard

    ok. komm ich da auch dran ohne alles zu zerlegen?
    Geändert von Prisma (21.04.2013 um 13:20 Uhr)

  6. #6
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Mein Tipp:

    Kauf dir eine neue Hohlschaltwelle!

    @ Lars

    Ich habe schon so einige M5x1 geritten, bei mir ist noch keine Hohlschaltwelle gebrochen.
    Von Anfälligkeit kann hier wirklich keine Rede sein. Von Replika-Wellen wollen wir ja nicht reden, aber selbst die kann man nicht als notorische Fehlerquelle bezeichen.
    Mal bist du Hund, mal bist du Baum...

  7. #7

  8. #8
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Naja, vorher solltest du schon schauen ob sie defekt ist. Aber wenn sich das Getriebe garnicht mehr schalten lässt wird es wohl die Welle sein...
    Vorrausschauend kannst du dann gleich auch das Getrieböl wechseln und die Kupplungsdeckeldichtung tauschen.
    Mal bist du Hund, mal bist du Baum...

  9. #9

    Registriert seit
    20.04.2013
    Beiträge
    7

    Standard

    Hab gerade nachgeschaut, die Schaltung ist total verstellt. Die Kontermutter ist fast abgefallen, dass wird auch der Grund sein, warum ich plötzlich nicht mehr hochschalten konnte.

    Danke für eure Hilfe!!

    Nochmal 'ne Frage zum Einstellen: Wie soll das mit einem kleinen Imbusschlüssel einzustellen gehen?
    Geändert von Prisma (21.04.2013 um 22:33 Uhr)

  10. #10
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Hab ich mich auch gefragt...
    Eine größere Pinzette geht meiner Meinzng nach ganz gut, wenn man kein spezielles Werkzeug dazu hat. Dann greifen die Enden in die Aussparungen und man kann gut die kleine "Welle" hin- und her drehen.

    Vielleicht hast du ja Gluck und musst nur die Mutter fest ziehen?!
    Mal bist du Hund, mal bist du Baum...

  11. #11

    Registriert seit
    20.04.2013
    Beiträge
    7

    Standard

    Festziehen alleine hat nichts geholfen, hat sich beim fahren schon verstellt. Das mit der Pinzette ist gut, so werd ich das morgen probieren.

  12. #12

    Registriert seit
    20.04.2013
    Beiträge
    7

    Standard

    läuft alles wieder, hat sich nur verstellt durch die lockere Sicherungsmutter.

    Danke.

+ Antworten

Ähnliche Themen

  1. Probleme beim Hochschalten
    Von johnny_thunderstorm im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 08.07.2010, 07:41
  2. S51: Geräusch beim Hochschalten (zu doof zum Schalten?)
    Von lanciaY12 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.04.2009, 09:18
  3. Probleme beim Schalten!!!!
    Von basti221 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 20.04.2008, 15:32
  4. Probleme beim schalten
    Von egonolsen1988 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 28.10.2005, 16:52

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.