+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: S51 elektronik, Drehzahl geht MASSIV hoch beim Auskuppeln


  1. #1
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard S51 elektronik, Drehzahl geht MASSIV hoch beim Auskuppeln

    Hallöle,

    ja, mal wieder ein neues Problem und ich habe absolut nix dazu gefunden!

    Ist der Motor halbwegs warm, geht die Drehzahl beim Auskuppeln sprunghaft nach oben...fahr ich noch etwas weiter brüllt der Motor dann richtig beim Auskuppeln, geht bis auf die 10 000...da ziehe ich dann immer den Starter als Behelf um Schalten zu können aber woran liegt das, am ganzen System habe ich nix in letzter Zeit gemacht und ich erinnere mich, dass das beim meinem Kollegen mit seiner s50 Unterbrecher auch so war, nur nicht so extrem!

    Grüße, Frank!

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Frank,
    entweder kommt zu wenig Sprit im Vergaser an, oder der Motor zieht massiv Falschluft.
    Überprüfe mal, ob 200ml Sprit / Minute aus dem Tank laufen. Schau Dir das Schwimmernadelventil an, ob das nicht ab und zu hängt. Und führe einen Nebenlufttest mit Bremsenreiniger an den bekannten Stellen durch. ( Vergaserflansch, Grundplatte,...)


    Grüße
    Gerhard

    P.S. : vorher sicherstellen, dass der Gaszug Spiel hat.
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Meinst du Auskuppeln im Leerlauf oder unter Last?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #4
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hihi,

    Auskuppeln unter Last...naja, wenn ich zum Bsp. abbiegen will und ausrollen lasse, dann erst runter schalte was nat. bei 10t U/min nicht so einfach ist.
    Ja...also nicht unter Last.

    Mein Gaszug hängt richtig! frei (ist ja keine Schwalbe) und der Innenzug steht auch nicht unter Spannung, ich meine wenn ich starte, die ersten Km fahre ist ja alles wie gewöhnt...da hab ich in solchen Situationen auch schon dran herumreruckelt, den Kolbenschieber auch nach solchen "Freidrehorgien" mal kontrolliert, das passt alles!

    @Wessischrauber, also wenn zu wenig Sprit ankommt, das ist so in etwa die Situation wenn sich der Tank langsam leert und man beim Gasgeben merkt, das das Gas nicht mehr wie gewohnt anspricht, man langsam aus Reserve umschalten sollte, aber da dreht doch die Leerlaufrehzahl nicht hoch, kenne ich zumindest nicht.

    Falschluftsituationen kenne ich nur von der Schwalbe, die ging dann immer aus, den Vergaserflansch etc. habe ich nach dem Erwerb abgezogen, alles soweit kontrolliert, routinemässig...woher sollte denn die Falschluft kommen, jetzt plötzlich?

    Ich meine ich stemme mich nicht geg. deine Vorschläge, kontrolliere das gerne, dauert ja nicht lange, mir erschließt sich nur nicht rechtens, wieso Falschluft, bei Gaszug am Minimalanschlag in Drehzahlen knapp am Aussetzen des Motors enden sollte.
    Und auch da Temperaturabhängig wobei der Vergaser selbst kalt bleibt, ich am Flansch eine dicke rote Dichtung habe.

    O.K., Ich kaufe Bremsenreiniger.

    Danke, Frank!

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.817

    Standard

    Moin Frank

    Die Hinweise gehen deshalb in Richtung Falschluft oder zu wenig Sprit
    weil das von Dir beschriebene Symtom >unkontrolliertes Hochdrehen<
    auf zu mageres Benzin-Luft-Gemisch schliessen lässt.
    Also entweder (geringfügig) zu wenig Benzin oder zuviel Luft.

    Du lässt das Gas (am Griff) doch etwas zurück vorm Auskuppeln, oder?

    Und wie kommst Du drauf, das Dein Motor 10.000 U/min macht !?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hihi,

    10.000 U/min, Blick auf den DZM...also 9,5 oder so, bis die Zündung halt aussetzt!
    Das ist dann aber wirklich "Endphase", das steigert sich langsam immer mehr, setzt anfangs sporadisch ein, also ich fahre...und stehe nach 3...4 Km an den ersten Ampeln und Kuppel aus, Gas weg, Hände vom Lenker...wir sind so bei 2000 U und langsam steigert sich in den nächsten sec., beim stehen, die DZ auf 5...6...an der nächsten ampel dann das gl. Spiel, wie erreichen schon so 6..7 Tu/min und recht schnell geht beim Auskuppeln die DZ garnicht mehr runter sondern ist sofort auf 7...oder so, dann brauch ich nicht mehr weit zu fahren und bin dauerhaft und sofort beim Auskuppln und ohne Gas (aber auch mit) bei 8...9 tausendU/min.



    "Du lässt das Gas (am Griff) doch etwas zurück vorm Auskuppeln, oder? "

    Echt, macht man das so ;-)
    Nee, natürlich, Gasgriff ist am Anschlag, also an dem ZU mir, nicht VON mir WEG...wie gesagt, wenn der Motor so brüllt hab ich schon am Gasgriff gespielt, am Bowdenzug herumgezuppelt den Kolbenschieber abgeklopft, am Kappengewinde gedreht bzw. ihn überhaupt kontrolliert.

    Gut, geschraubt habe ich an der Karre in letzter Zeit garnicht, ich würde jetzt mal die rote Pappdichtung zw. Vergaser und Motor tauschen?....dann mal den Luftfilterspülen....und einen großen Papier statt meines kleinen Messing-Sinter-Filters in die Benzinleitung einschleifen.
    Weglassen will ich den nicht denn trotzdem der Tank innen sauber und "lackiert" ist, ist der Filter gut mit Farbsplittern aus ihm besetzt!

    Grüße und danke!

  7. #7
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.817

    Standard

    Moin Frank

    Gute Idee, die Isolierscheibe und Dichtungen am Vergaserflansch zu erneuern.
    Bei der Gelegenheit kannst Du gleich den Vergaserflansch auf Verzug prüfen.

    Achso, bei der S51 ist ein Benzinfilter in der Leitung
    aufgrund des "besseren" Gefälles eher unproblematisch.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #8
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Na ja, wenn Du schon Farbsplitter im Benzinfilter hast, ist der Durchfluss schon gemindert.

    Hast Du denn jetzt 'mal gemessen wieviel Sprit/ Minute aus dem Tank kommt, oder wartest Du darauf, dass Jemand seine Glaskugel anwirft ?

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  9. #9
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hihi,

    nene, darauf dass die Glaskugel geworfen wird warte ich nicht , ich habe heute, im Dunkeln, vollgetankt und mir mal eine Gefäß rausgesucht, damit will ich dann morgen, im Hellen, den Durchfluss testen!

    (und trotzdem: ich glaube nicht, dass mit warmen Motor der Durchfluss schlechter wird, nach meiner Logik sollte es also an was anderem liegen, testen werde ich trotzdem!)

    Die Tage sind kurz und kalt, da bleibt kaum Zeit für sowas...hab mich neulich schon gewundert wie ich mich nachts in einer kristallen-glitzernden Kurve beim Abbiegen ausgleitend aus einer 45° Position gerade nochmal aufrichten konnte, wenn man das bewußt wöllte würde das nie funktionieren, also bei mir zumindest nicht.

    Egal, ich berichte!

    Grüße, Frank!

  10. #10
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Mir fallen zu der Problematik drei Sachen ein:
    1. Ist die Hauptdüse (HD) fest und der "Düsenstock" oder wie das heißt (Nadeldüse?), in dem man die HD reinschraubt? Ist die Nebendüse fest reingeschraubt?
    2. Ist der Gaszug gängig? Wenn der schwergängig ist, reicht evtl. die Federspannung nicht mehr um den Kolbenschieber beim Gaswegnehmen ganz runter zu drücken.
    3. Oder ein total verstellter Vergaser, bei dem die Standgasschraube zu weit reingedreht ist.

    Gruß
    Martin

  11. #11
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hallo,

    Trotz des versyphten Filters komm ich so auf 250ml Benzin in 60sec.

    zu 1: dann hätte sich das seit der letzten Vergaserbastelei vor 3..4 Monaten von selbst gelockert (Öffnung und Reinigung ist vermerkt)

    zu 2: alles Leichtgängig, außerdem würde das nicht erklären, dass es immer schlimmer wird je wärmer der Motor wird, der Bowdenzug wird bis zum Anschlag wieder eingezogen.

    zu3: auch dazu kann ich nur sagen, dass ich seit Monaten an dem Gaser nicht mehr herumgedreht habe, auch da wiederspricht die variabilität der zu hohen DFrehzahl abhängig von der Betriebsdauer.

    Ich habe heute wieder bis dunkel zu tun, das wird wahrsch. wieder nix mit Dichtungstausch....oder ich versuch's unter einer Straßenlaterne...paralell dazu will ich ja den Luftfilter spülen, den Flansch testen.

    Zündkerze will ich mir auch mal ansehen, die müsste ja eher weiß als braun sein, der Nebenluft Spur folgend.

    Beste Grüße, ich verfolge die empfohlene Nebenluft Spur!

    Frank!

  12. #12
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.817

    Standard

    Moin Frank


    Halt bei der Nebenluft-Suche auch mal von außen auf Kurbelgehäuse und Zylinderkopf.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  13. #13
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hallo,

    habe heute, im Dunkeln, mal den Vergaser abgebaut, gereinigt, die Düsen wieder angezogen und einen neuen Dichtring verbaut, der im Frühjahr geplante Flansch war noch eben.

    Was auffiel war die Zündkerze (normal gefärbt), sie ließ sich mit zwei Fingern ausdrehen.
    Außerdem lag der Startergummi in der Kolbenkammer (dem Bereich in dem sich der Starterkolben bewegt) als ich den Starterkolben herausschraubte -strange-.

    Nu is alles wieder zusammengebastelt und ich frage mich, ob ich den Falschlufttest nicht auch mit Butangas durchführen kann denn Kaltreinigerspray habe ich nicht da...

    Grüße!

  14. #14
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    du kannst auch Deo nehmen
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  15. #15
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hi,

    o.k., dann lieber Gas, mit Haarlack habe ich als Kiddie meine Feuerzeuge gefüllt, eine klebrig, stinkende Angelegenheit.

    Grüße!

  16. #16
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hallo,


    o.k. Problem gelöst.


    Woran es lag weiß ich nun gar nicht, hab ja einiges gemacht.
    Schon wenn man den Vergaser zerlegt und wieder zusammen baut behebt man je mehrere potentielle Fehler...ggf. war es sogar einfach die lockere Zündkerze, finde ich immer noch mysteriös, war wirklich richtig locker, da hätte man nicht mal zwei Finger zum Ausdrehen gebraucht.


    Danke du Grüße, Frank!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Drehzahl geht beim Gas geben erst runter, dann hoch
    Von Reina im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 22.05.2015, 13:10
  2. Schwalbe geht beim Auskuppeln aus (sporadisch)
    Von Mullibert im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 22.06.2010, 11:44
  3. 51/2e dreht von alleine hoch beim auskuppeln
    Von tapas im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 03.05.2004, 21:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.