+ Antworten
Ergebnis 1 bis 5 von 5

Thema: S51 Enduro, keine Erfahrung


  1. #1
    Tankentroster Avatar von HaNNi8aL
    Registriert seit
    22.05.2008
    Ort
    Berlin, Fr.-Hain
    Beiträge
    183

    Standard S51 Enduro, keine Erfahrung

    Nen Kumpel hat ne S51 Endurop Baujahr 83 mit nem 3-Gangmotor geschenkt bekommen. Der Vorbesitzer meinte, dass er gefahren ist und auf einmal Leistungsverlust zu vermerken war, bis der Motor ausging und nie wieder an, desweiteren ist wohl der Kolben von oben Ölverschmiert.

    Nun denke ich das die Kurbelwellendichtringe hinsind, da es einfach so kam ohne Knall oder so, nen Klemmer oder nen kaputten Kolbenring... Ausserdem habe ich auch das Gefühl das kaum Verdichtung da ist, da der kolben beim treten des Kickstarters ca. 10 - 20 Umdrehungen macht ohne zu zünden.


    Kann das sein, dass die Wellendichtringe hin sind? Oder liege ich da falsch?

    Ich habe bis jetzt nur Erfahrung mit den alten Motoren der alten Vogelserie, aber da würde ich bei sonem Verhalten auch auf Simmerringe schliessen.

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Gerade beim neuen Motor ist aufmachen und nachsehen doch kein großer Akt...

    MfG
    Ralf

  3. #3
    Tankentroster Avatar von HaNNi8aL
    Registriert seit
    22.05.2008
    Ort
    Berlin, Fr.-Hain
    Beiträge
    183

    Standard

    Wie gesagt keine Erfahrung... ich weiss nicht wie aufwendig das ist.... :wink:

    Mein Kumpel wills halt recht preiswert lauffähig haben und ich denke ich werd mir mal neue WeDiRi besorgen.... die paar euronen macht das dann auch nich.

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Irgendwie fehlt mir da etwas der Input......

    Hast du einen Zündfunken?!?!?!?!?!?!?!?
    Wie alt ist der Sprit?!?
    Hast du den Vergaser mal sauber gemacht?
    Sitzen noch alle Düsen fest?
    Ist der Auspuff frei?
    ....

    Ich tippe da jetzt mal, daß da irgendwas mit der Zündung (Unterbrecher, Kondensator, Steuerteil, Geber etc) oder dem Gaser nicht stimmt. Selbst mit den ausgenudeltsten Wellendichtringen läuft der Motor noch wenigstens wie ein Sack Nüsse oder hustet wenigstens kalt und mit Choke irgendwie vor sich hin.
    Das Öl auf dem Kolben kommt vom kicken, Sprit scheint also auch zu kommen, aber was ist mit dem Zünfunken???

    Also: Kerzenstecker runter und den Finger reinstecken, dann kicken. Video dvon machen und einstellen. An deinem gezappele können Deutz und ich dann erkennen, was deiner Simme fehlt :wink:

    Da muß doch nicht immer gleich der ganze Motor auseinander, auch wenn es der hier wohl eher unbeliebte M531 ist.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #5
    Tankentroster Avatar von HaNNi8aL
    Registriert seit
    22.05.2008
    Ort
    Berlin, Fr.-Hain
    Beiträge
    183

    Standard

    Seh mir die Karre erst diese Woche an, dann kann cih input geben :wink:

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.