+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: S51 Fährt nur noch 40 Km/h bitte Um Hilfe


  1. #1

    Registriert seit
    10.10.2014
    Beiträge
    7

    Ausrufezeichen S51 Fährt nur noch 40 Km/h bitte Um Hilfe

    Hay meine S51 fährt nur noch 40 konstant habe einiges versucht und weis nicht mehr weiter .

    was habe ich versucht ?

    - Neuer Zylinder (MZA)
    - Neuer Vergaser (MZA)
    - Neuer E baustein
    - Neue Zündkerze
    - Zündung neu eingestellt ist jetz optimal auf 1.7mm votp

    Habe jetz noch ne neue esse und paar zündspulen sowie zündkerzenstecker besorgt und will die morgen testen aber danach bin ich echt überfragt hoffe mir kann jemand helfen freue mich Über eine Antwort :)


    Ps : komme aus Leipzig und were auch über direkt hilfe glücklich wenn jemand lust hat.

  2. #2
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Werd bitte etwas genauer:

    erreicht sie nur 40 sowohl im 2 als auch im 3 Gang ? Wie klingt sie wenn sie die Höchstgeschwindigkeit erreicht hat?

    - stotternt? - Benzinfluss prüfen, Tank auf Rost/Dreck untersuchen, Vergaser einstellen
    - Hochtourig? Kupplung überprüffen/einstellen, evtl. abgenutzte Teile ersetzten
    - Knackt, rasselt oder kratzt irgendwas ?
    Evtl. können auch die Bremsen falsche ingestellt sein (dauerbremsen) - Verhällt sich die S51 bis 40 km/h denn normal, bzw. beschleunigt unnormal ?!

    Was passiert, wenn du auf einer geraden Vollgaß gibst - bleibt sie bei konstant 40 ?

    Grüße

    Edit: Zündkerze eingestellt ?!?!
    Welcher Vergaser ?!?

  3. #3

    Registriert seit
    10.10.2014
    Beiträge
    7

    Standard

    Vergaser BVF , Zündkerze is eingestellt und gibt gutes bild sie gewinnt nicht an drehzahl also wenn ich hochtuhrig losfahre dann is sie dauerhaft hochtourig wenn nicht niedrig tourig losfahren kommt sie auch nicht mehr hoch sie bleibt niedrig und 2 gang 20 3 gang 30 4 gang 40 beschleunigung is eig normal wie sie immer war und es Rasselt ein wenig aber das macht sie schon von anfang an auch wo sie noch gut lief

  4. #4

    Registriert seit
    10.10.2014
    Beiträge
    7

    Standard

    und bremsen hab ich schon geschaut selbst wenn ich diese komplett lockerr abklemme tuht sich nichts wobei das nicht die beste idee war

  5. #5
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Um die Bremsen zu überprüfen ist man nicht so lebensmüde und fährt ohne diese

    geh in den Leerlauf und schau ob die Räder isch sauber drehen lassen ohne zu blockieren (hör auch mal genau hin - vielleicht schelift was!) - gerade das Vorderrad sollte sich lcoker 2 Minuten drehen, wenn man es locker andreht...

    Spritfluss/qualität überprüft? Rost im Tank?
    Welche Zündkerze hast du denn - ist sie auf 0,4mm ?

  6. #6

    Registriert seit
    10.10.2014
    Beiträge
    7

    Standard

    sprit fließt super ein wenig rost is im tank aber selbst wenn ich die vergaser wanne sauber machen wo der dreck ja reingeht wirds ne besser und kerze weis nicht hatn kolege mitgebracht ich werd ihn morgen mal fragen

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Frag den Kollegen gleich, ob er auch ein paar Satzzeichen und Großbuchstaben für dich hat. Das ist ja gruselig zu lesen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hast Du mal im Wiki gelesen: "Motor hat keine Leistung"?
    Ich rate bei solchen scheinbar unergründlichen Problemen gerne dazu, eine umfassende Wartung zu machen: vom Ansaugkanal bis zur Auspuffspitze, vom Tankdeckelbelüftungslöchlein bis zum Vergaser und auch die Elektrik von der Grundplatte bis zur zum Elektrodenabstand der Zündkerze: alles reinigen und die Einstellungen prüfen und ggf. korrigieren.

    Peter

  9. #9
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Also das mit der Zündkerze ist wichtig. Da sollte NGK B8HS oder Isolator Zm14-260 draufstehen. Alles andere ist Murks.

    Um das mit dem Rost im Tank auszuschließen einfach mal einen frischen Filter in die Benzinleitung einbauen. Ist auf Dauer nicht so toll, sollte aber das Problem Rost bei gereinigtem vergaser erstmal ausschließen. - Wie hast du den vergaser eigentlich eingestellt ? Selbst wenn die neu sind, tut s nicht weh, die Einstellung nochmal zu überprüfen. Mehr dazu gibt es im Forum zuhauf. Zur einstellung des Vergasers ist auch wichtig zu wissen, um welchen BVF es sich handelt. Das ist ebenfalls wichtig um zu wissen, ob er überhaupt zu deinem Moped passt!

    Wenn übrigens Rost im Tank ist, ist nicht auszuschließen, dass der Tankfilter verstopft ist.

  10. #10

    Registriert seit
    10.10.2014
    Beiträge
    7

    Standard

    Also kerzen sind 1x nkg und 1x isolator 225er
    vergaser is bvf 16n-1

    filter is jetz neu war auch erst neu und war auch nix verstopft
    rad dreht gut druch und schleift nichts hab jetz alles nochmal gereinigt verändert sich nix

    ich muss noch anbringen ich bin total neu in der ganzen geschichte und danke euch auch für die anteilnahme wenn ich manchmal seltsame antworten gebe tuhts mir leid da soviel fachwissen nicht da ist vergaser ist eingestellt nach reperatur buch aber nicht von mir selbst sonst weis ich da auch nix

  11. #11
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Vergasertyp: 16n1 ist schonmal richtig aber auch nicht unbedingt - es gab verschiedene 16n1 Vergaser. Meine Schwalbe hat z.B. den 16n1-5, die S51 braucht einen 16n1-11.

    Passende Einstellungen bzw. Düsengrößen findest du hier:
    Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen

    Kontrollier auch mal die Düsen auf Verschmutzung (Durchschauen) - Mal mit Bremsenreiniger durchzugehen tut dem vergaser auch nicht weh (Natürlich vorher Dichtungen raus...). Schwimmer, Leerlauf und Gemischschraube müssen richtig eingestellt sein. Bei der Schwimmernadeldichtung habe ich die Erfahrung gemacht, dass 2 Dichtungen besser sind: ausprobieren!

  12. #12

    Registriert seit
    10.10.2014
    Beiträge
    7

    Standard

    Gereinigt hab ich ihn mit fettlöser und rostversiglung für 24 std bringt zwar nix aber is halt in dem gemisch mit drinne und alle düsen mit druckluft durchgepustet also die sollten soweit sauber sein die einstellungs sache also deinen link schau mich mir gleich mal an und die 2 dichtungen bau ich morgen früh direkt ein danke schonmal für die antwort

  13. #13
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Nur damit du mich richtig verstehst - ich meinte die SchwimmernadelVENTILdichtung
    Nach einbau der Dichtungen müssen die Schwimmer wieder richtig eingestellt werden auf 28mm und 32,5mm. nebenbei kannst du auchmal die Schwimmer auf Dichtheit überprüfen (schütteln, wenn du was hörst, sind sie nicht dicht...) und auch mal die Schwimmernadel (die nadel muss sich leicht eindrücken lassen und von selbst wieder herausspringen).

    Wie gesagt - zum reinigen nehme ich eigentlich immer bremsenreiniger, da der rückstandslos verdampft. Um Rost musst du dir beim Vergaser übrigens keinen Kopf machen ... der rostet nicht

  14. #14
    Glühbirnenwechsler
    Registriert seit
    19.08.2014
    Beiträge
    71

    Standard

    Was meinst Du eigentlich damit, dass Du den Vergaser mit Fettlöser und ROSTVERSIEGLUNG gereingt hat? Versiegelung bedeutet für mich immer, dass sich ein Überzug über etwas legt. Ich denke mal, dass es sich um ein rein sprachliches Problem handelt. Um sicher zu gehen, frage ich trotzdem nochmal nach, nicht, dass Du Dir Deine Düsen mit irgendeinem Schmier zugeklatscht hat.

    Beste Grüße

    Hermann

  15. #15
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    ...Und jetzt ist der Punkt den Vergaser zerlegt mal über nacht in einem Bad Siliconreiniger einzulegen

  16. #16

    Registriert seit
    10.10.2014
    Beiträge
    7

    Standard

    das is son ganz kouriouses zeug das wir auf arbeit nutzen um zu gewähleisten das unsere produktion nicht rostet das hält 24 std danach is es weg und da legt sich nix drüber oder so verdammt auch und hab danach ja nochmal freigeblasen mit druckluft da ist und war auch nix zu

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 14.05.2011, 21:05
  2. Geht aus während der Fahrt! Hilfe Bitte!
    Von Phil001 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 19.10.2006, 20:53
  3. riecom noch einmal mit Bremslicht. Hilfe Bitte !
    Von RIECOM im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 25.10.2004, 18:02

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.