+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 39

Thema: S51 Gabel knackt


  1. #1
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard S51 Gabel knackt

    Hallo,
    die Gabel meiner S51 kanckt einmal beim einfedern und beim Ausfedern kanck/klackt sie an der Selbenstelle wieder, ich habe das Öl erneuert und gebrochen ist nichts.
    Woran kann den das Knacken liegen?

  2. #2
    Tankentroster Avatar von WupperSchwalbe
    Registriert seit
    22.10.2013
    Ort
    Wuppertal
    Beiträge
    214

    Standard

    Vielleicht liegt es an der verspannten Radachse.

    Bevor die Achse festgezogen wird, sollten die Stoßdämpfer ein paar mal eingefedert werden, um die Verspannungen zu lösen. Danach die Steckachse festziehen.

    Ich kenn dieses Knacken halt vom Motorrad, hoffe es hilft Dir.

    Gruß
    Ismael

  3. #3
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Dann werde ich jetz mal die Achse lösen einfedern und festziehen.

  4. #4
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Hat nichts gebracht
    Es klackt oben bei meinem Tacho in der Gabel, wenn ich das Moped aufbocke, dann klckt es nicht mehr so laut (auf den Rädern stehend ist das Geräusch sehr deutlich zu höhren)

    Bremsbacke

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hast Du mal kontrolliert, ob das Lenkkopflager eventuell Spiel hat ?

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das hört sich an als ob die Schrauben ( Gabelführung) oben von der Ferderaufnahe Spiel haben

    Mfg
    Immer schön den Auspuff freihalten

  7. #7
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Die Lenkung habe ich spielfrei eingestellt, wenn mit den schrauben die schrauben der Tachohalterung gemeint sind dann sind die fest angezogen.

  8. #8
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Möglichkeit 1 die Federn sollten mal neu gefettet werden.
    Möglichkeit 2 : deine obere Federaufnahme welche durch die Schraube oben in der Telegabel gesichert wird ist nicht ganz fest! Die Schraube zum halten, sollte schon mit etwas Kraft angezogen werden!!!
    Und wenn dann doch noch Spiel ist,dann ist die Aufnahme in der Gabel im Gewinde defekt! (Alterung,Gewinde ausgelutscht) (Oben in der Telegabel,wo die Feder drauf sitzt) Oder eine Unterlegscheibe vergessen oder zu stark (:-) ) angezogen!
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  9. #9
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Das Gewinde siht noch gut aus, die Federn waren beim Ölwechsel Fettfrei ich habe sie dann nur mit einem Lappen abgerieben eine Unterlagscheibe habe ich nicht (die mach ich baer nun drunter)

  10. #10
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    So alles auseinander genommen und wieder zusammen gebaut.
    Rechts war die Feder eine 2/3 Umdrehung vom Halter heruntergeschraubt , die hab ich festgezogen, beide Federn gefettet und auch links die Ferder aufnahmen festgezogen.
    Wenn ich nun das Alurohr so nach oben schiebe das die Löcher für die Achse fluchten, dann passt mein Sechskant nicht mehr, soll ich dann das Rohr so einbaun dass die Feder gespannt (ca. 1/3 Umdrehungen) oder von ihrem Halter herunter gedreht wird (ca. 1/8 Umdrehungen)?

    Grüße

    Bremsbacke

  11. #11
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Die Feder sollte schon gespannt sein, dies soll wohl verhindern, dass Federaufnahme und die Feder selber nicht so arg arbeiten (verschleißen). Hat aber mit Vorspannung rein garnichts gemein.
    Mal bist du Hund, mal bist du Baum...

  12. #12
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Was nun? Im uhrzeigersinn (federn lösen sich bei drehen leicht aus den Halterungen) oder gegen den Uhrzeigersinn (die Ferdern drehen sich noch fester in die Halter hinein)

  13. #13
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Gegen den Uhrzeigersinn.
    Mal bist du Hund, mal bist du Baum...

  14. #14
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Aha Danke werde das dann später gleich mal so machen

  15. #15
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404
    Mal bist du Hund, mal bist du Baum...

  16. #16
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Habe den Ölwechsel nach meinem Buch gemacht, in der Anleitung wird aber nicht behandelt was man tun muss wenn die Gabel knackt

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Antriebskette knackt
    Von mopedoldie im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 20.07.2009, 17:02
  2. Stoßdämpfer knackt
    Von Kle-Ma im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.03.2009, 16:41

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.