+ Antworten
Ergebnis 1 bis 8 von 8

Thema: S51 Gas Probleme


  1. #1
    Glühbirnenwechsler
    Registriert seit
    09.02.2016
    Ort
    Nord-West Deutschland
    Beiträge
    51

    Standard S51 Gas Probleme

    Guten Tag,

    habe mir vor zwei Wochen eine S51 B2 gekauft und soweit so gut lief sie auch. Doch nun stottert sie bei Vollgas und nach einiger Zeit stottert sie allgemein beim Gasgeben. Wenn ich am Gasgriff drehe, dann stottert das Gas nur in kleinen unkontrollierten Zügen heraus, aber erst wenn sie warm gefahren ist. Das Problem mit dem Vollgas habe ich jedoch auch im kalten Zustand. Ich würde auf die Zündung tippen, aber da sie ja super anspringt, in Standgas gut läuft und auch die ersten Meter keine Probleme darstellen, kann ich mir das eigentlich nicht wirklich vorstellen. Zündfunke ist auch stark genug.
    Hat jemand eine Ahnung was ich mal probieren könnte ?

    Grüße Kristian

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Kristian

    Den Vergaser mal komplett zerlegen und gründlich reinigen.
    Dabei alle Kanäle und Düsen ordentlich mit Druckluft durchpusten.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin.

    Könnte auch am Spritfluss liegen. Mal das Löchlein im Tankdeckel freipulen und einen Spritflusstest machen. Da sollten nicht weniger als 150ml/min rauslaufen.

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Mein Senf dazu: bei jeder "neuen" Simme macht man eine überaus gründliche Wartung / Inspektion nach Betriebsanleitung oder Wiki.
    Alles reinigen vom Luftfilter bis zum Auspuff, vom Tankdeckellöchlein bis zum Vergaser.
    Dabei alles auf Handbuchwerte einstellen: Zündung und Vergaser.
    Und das passende Buch von Erhard Werner "Simson Ratgeber S50, S51, ..." kaufen und inhalieren

    Peter

  5. #5
    Glühbirnenwechsler
    Registriert seit
    09.02.2016
    Ort
    Nord-West Deutschland
    Beiträge
    51

    Standard

    Vielen Dank für eure Antworten. Der Vegaser ist nun gereinigt, habe eine komplett neue Luftfilterpatrone eingebaut, da ich noch eine rumliegen hatte und der Spritfluss ist deutlich über 150mm/min. Ich werde mich dann später mal an die Zündung setzen, wobei ich mir nicht denken kann dass damit irgendwas ist. Ich bin ja schon 1 1/2 Wochen damit ohne Probleme gefahren. Bemerken sollte man aber, dass sie nicht mehr gut läuft, seitdem ich mal losfahren wollte, aber vergessen habe dass noch mein fahrradschloss hinten dran war. Dabei ist die Kette abgesprungen, die habe ich wieder draufgesetzt, jedoch danach lief wieder alles.

  6. #6
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Kristian

    Mit nem Schloss im Rad loszufahren ist schon ziemlich...ungeschickt.
    Hat aber mit deinem Gas-Problem nichts zu tun.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Glühbirnenwechsler
    Registriert seit
    09.02.2016
    Ort
    Nord-West Deutschland
    Beiträge
    51

    Standard

    Das weiß ich auch ^^ Nur war es das erste mal dass ich schloss verwendet habe und natürlich habe ich dann nicht mehr dran gedacht. Hm okay
    Mir ist noch aufgefallen, dass es im Motorbereich sehr stark rasselt.

  8. #8
    Glühbirnenwechsler
    Registriert seit
    09.02.2016
    Ort
    Nord-West Deutschland
    Beiträge
    51

    Standard

    Habe nun mal die Zündkerze getauscht, da der Funke der Alten schon sehr schwach war und mit der neuen springt sie viel besser an. Mittlerweile beschleunigt sie auch wieder auf ca 50. dennoch geht es nicht weiter und es das Gas kommt nur sehr unruhig. Zudem rasselt der Motor sehr stark, was vorher nicht war. Auspuff ist frei, Vergaser gesäubert und Zündung ist auch in Ordnung.

+ Antworten

Ähnliche Themen

  1. Probleme über Probleme
    Von mchuhnfisch im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 27.09.2008, 19:20
  2. Probleme über probleme und Ratlosigkeit mit meinem Habicht
    Von rasky im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.07.2005, 14:05
  3. Probleme über Probleme!
    Von sisenore im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 24.06.2003, 11:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.