+ Antworten
Ergebnis 1 bis 8 von 8

Thema: S51 geht nach 10 Sekunden aus


  1. #1
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard

    Hallo / Hilfe,
    ich hab eine S51 Elektronik. Sie fährt aber nicht. Sie springt aufs erste Treten an, nimmt aber kein Gas an und geht gleich wieder aus. Ich habe wirklich schon ganz schön viel gemacht (neue Elektronik, neue Zündspule, neue Kerze, Kerzenstecker und Kabel, Neuer Schwimmer und Düse). Sie hat einen guten Zündfunken aber sie geht halt nunmal aus.
    Woran kann das denn bitte liegen?
    Ich wäre über einen Tip wirklich sehr glücklich!
    Gruß, Benjamin.

  2. #2
    Zündkerzenwechsler
    Registriert seit
    15.08.2004
    Beiträge
    37

    Standard

    geschiet das ganze auch im kalten Zustand oder tritt das Phänomen immer auf? springt sie nachdem sie ausgegangen ist auch wieder an oder dauert es bis sie wieder anspringt?

    Hatte auch letztens ein ähliches Prob. da war es eine falsche Zündkerze...nimm am besten Isolator 260. Als ich sie getauscht hab war alles wieder super...

  3. #3
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard

    Wenn sie mal aus ist, springt sie nicht mehr an. Ich hab ne Isolator drin. Wenn ich die Kerze rausdrehe und einen Tag warte oder so, springt sie auch wieder mal kurz an.

  4. #4
    cmk
    cmk ist offline
    Glühbirnenwechsler
    Registriert seit
    24.06.2004
    Beiträge
    78

    Standard

    Schau mal ob genug Sprit im Tank ist und auch genug ankommt (Vergaser reinigen usw.)

    cmk

  5. #5
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Datschiburg
    Beiträge
    2.849

    Standard

    Da wird wohl ein gewisser Vergaser seinen Sprit nicht bekommen...


    -ist der Benzinhahn offen und auch sauber(innen, sowie auch im Filter)?
    -wenn sie ausgeht, schraubst du einfach mal den Vergaser ab und schaust, ob dort Benzin drin ist...
    -Schwimmer eingestellt?

    -neue Kerze rein, bei Defekten ist das immer das erste, was man macht.

    Gruß,
    Richard

  6. #6
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard

    Sprit ist im Vergaser wenn ich ihn abschraube.
    Kerze und so ist alles ok.
    Aber danke, Gruß, Benjamin.

  7. #7
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard

    Hat mir irgendjemand noch einen Tipp, warumd die S51 einfach ausgeht und kein Gas annimmt?
    Wäre echt super!
    Gruß, Benjamin.

  8. #8
    Flugschüler
    Registriert seit
    19.03.2004
    Beiträge
    413

    Standard

    Original von Baschteler:
    Hat mir irgendjemand noch einen Tipp, warumd die S51 einfach ausgeht und kein Gas annimmt?
    Wäre echt super!
    Gruß, Benjamin.

    M.E. kann es nur beim Sprit-Teil liegen! In 10s wird keine Zündung so heiß, dass sie abschaltet. Also nochmal von Tank aus, über Benzinhahn, evtl. Zwischenfilter, Leitung, Schwimmerkammer, Düsen alles sauber machen, durchblasen, mit Borste vom Handfeger Düsen durch stoßen. Dass in der Schwimmerkammer Benzin steht, muss nicht heissen, dass beim Fahren auch genug nachläuft!
    Nach der Beschreibung muss man annehmen, dass sich zunächst genug Sprit gesammelt hat, dann aber der Nachschub fehlt und sie deshalb stehen bleibt. (Evtl. kontollieren wie lange es dauert bis z.B. 1/4 Liter Sprit über die geöffnetete Schwimmerkammer (also bei offenen Schwimmerventil) in ein Gefäß gelaufen ist. Du brauchst etwa 3 Liter pro Stunde d.h. das 1/4 L - Gefäß muss in weniger als 5min gefüllt sein. (Über die Gefahren solcher Versuche musst du dir aber klar sein!
    Brandgefahr, gesundheitsschädlich beim Einatmen und auf der Haut - also im Freien arbeiten, ein Feuerlöscher nebenbei kann nicht schaden!)

    Viel Erfolg

    robbikae

+ Antworten

Ähnliche Themen

  1. S51 lief nach Kondensatorwechsel nur 30 Sekunden......
    Von Nachtfalke im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 11.08.2010, 21:27
  2. Ausfall nach wenigen Sekunden
    Von Frank S im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 08.07.2010, 16:47
  3. Kr50 geht bei Vollgas nach einigen Sekunden aus!
    Von termilissi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 13.05.2008, 12:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.