+ Antworten
Ergebnis 1 bis 14 von 14

Thema: S51 geht beim Runterschalten aus


  1. #1
    Zündkerzenwechsler
    Registriert seit
    30.05.2011
    Ort
    Berlin
    Beiträge
    33

    Standard S51 geht beim Runterschalten aus

    Hallo, ich habe folgenes Problem:

    wenn ich ein Stück im 3. bzw. 4. Gang fahre und dann an einer Ampel oder ähnliches anhalten will oder zumindest langsamer werden will, und in den 2ten Gang schalte, geht die Simsons manschmal aus.

    Wenn sie so ausgegangen ist, dann bekomm ich sie für eine kurze Zeit (ca 5mins) nicht mehr an; wenn ich aber den Motor mit dem Schlüssel ausschalte, geht sie danach ohne Probleme selbst mit warmen Motor wieder an.

    Die Zündkerze ist auch trocken, nachdem sie mir ausgegangen ist.

    Mir ist aufgefallen, dass sie manschmal kurz bevor sie ausging kein Gas mehr genommen hat. Ich vermute, dass der Leerlauf reingefallen ist. Kann das der Grund sein, warum sie ausgeht?

    Kann es sein, dass ich einfach mein Fahrstil verbessern soll, ich bin noch relativ neuer Simsonsfahrer und habe von daher sicher noch nicht die perfekte Technik, aber, dass sie so oft Ausging kam mir bedenklich vor.

    lg Ete

  2. #2
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    benutze mal die suche
    Jetzt auch mit H Kennzeichen

  3. #3
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Du könntest versuchen, das Standgas des Vergasers etwas hochzustellen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  4. #4
    Zündkerzenwechsler
    Registriert seit
    30.05.2011
    Ort
    Berlin
    Beiträge
    33

    Standard

    Hey, ich habe schon im Forum gesucht, aber keinen gefunden, bei dem der Motor beim Runterschalten ausgeht.

    Standgas ist eig. relativ hoch, wenn ich an Ampeln stehe kommt mir das zumindest so vor, aber ich habe kein Vergleichswert.
    ete

  5. #5
    Tankentroster Avatar von binroot
    Registriert seit
    29.09.2007
    Ort
    Bremen
    Beiträge
    178

    Standard

    Sieht ja so aus als wenn die Leerlaufregulierung nicht richtig funktioniert.
    Kann man das Problem im Stand simulieren (vergleichbare Drehzahl dann Gas wegnehmen)?????

  6. #6
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Das Problem würde ich im Vergaser oder bei der Spritzufuhr vermuten.
    Da mal alles checken
    Hinterhofbastler :-D

  7. #7
    Zündkerzenwechsler
    Registriert seit
    30.05.2011
    Ort
    Berlin
    Beiträge
    33

    Standard

    ok danke für eure Anworten,
    den Vergaser und die Spritzzufuhr werde ich möglichst bald testen.
    Kann der Motor also nicht ausgehen, weil der Leerlauf bzw sowas ähnliches reinfällt?
    ete

  8. #8
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Der Leerlauf fällt nirgendwo rein! Wohin auch und Hä, wieso? Der Leerlauf, so wie du es bezeichnest ist kein Bauteil oder änliches...
    Läuft der Ofen zu fett? Wie sieht die Kerze aus?
    Mal bist du Hund, mal bist du Baum...

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich denke der Kondensator ist vertich
    Immer schön den Auspuff freihalten

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Oder der Schwimmer ist falsch eingestellt. Klingt komisch, habe ich mich aber auch schon mal dran totgesucht.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11
    Zündkerzenwechsler
    Registriert seit
    30.05.2011
    Ort
    Berlin
    Beiträge
    33

    Standard

    Mit Leelauf "reinfallen" meinte ich, dass es Gänge überspringt, weil es manschmal der Fall war, dass ich von 4. Gang runter geschalten habe und das Moped dann kein Gas mehr genommen hatte. Als ich wieder hochschaltete war ich dann im 2. Gang. So kam es mir zumindest vor.

    Die Kerze sieht eig. ganz gut aus. Vielleicht ein wenig zu dunkel
    Denke nicht, dass es daran liegt.

    Wäre der Kondensator hin, würde ich es an den Funken erkennen, oder kann der auch ohne Funken kaputt sein?

    ete

  12. #12
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Kontrollire mal bitte den Schwimmerstand,
    vergesse dabei nicht, dass der Schwimmer sich auch weit genug nach unten bewegen muss.

    Gruß Robin

  13. #13
    Zündkerzenwechsler
    Registriert seit
    30.05.2011
    Ort
    Berlin
    Beiträge
    33

    Standard

    Ich werde das mit dem Schwimmer mal testen.

    Werde ich wenn ich den Vergaser auseinanderbaue eine neue Abdichtung benötigen?
    Habe gehört die geht oft dabei kaputt.

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Die Schwimmerwannendichtung sollte beim Abschrauben nicht kaputt gehen. Allerdings hält die auch nicht ewig. Bei mir gehört die zur Aktion Eichhörnchen.

    Peter

+ Antworten

Ähnliche Themen

  1. /1 geht beim Runterschalten und während der Fahrt aus
    Von Lucky13 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 06.07.2008, 21:03
  2. geht beim runterschalten aus
    Von kombinatine im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 25.07.2003, 15:19

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.