+ Antworten
Ergebnis 1 bis 12 von 12

Thema: S51 geht immer wieder aus


  1. #1

    Registriert seit
    07.09.2015
    Beiträge
    7

    Standard S51 geht immer wieder aus

    Hi leute
    Ich hab ein problem mit meiner s51..
    Ich bin ne längere tour gefahren und irgendwann hat sie sich dann immer komischer angehört und ist bei pausen nur noch sehr schwer angesprungen. Irgendwann wars dann soweit dass gar nichts mehr ging. Wieder zuhause hab ichs nochmal probiert und es war immer so, dass wenn ich nachm antreten vollgas gegeben hab sie ca 10s ruhig gelaufen is aber dann wieder aus. Ohne Gas sofort aus.

    Dann hab ich mal alles überprüft, Zündfunke ist da, Zündkerze trocken. Also dacht ich mir dass es an der benzinversorgung liegen muss, der tank war frisch gereinigt also hab ich mal den benzinhahn und filter ersetzt.. Keine Wirkung. Der Vergaser war eh schon alt also hab ich nen komplett neuen gekauft und eingebaut. Hat aber auch nichts geholfen.. Ich weiß jetzt echt nicht mehr was ich machen soll... Hilfe wäre echt klasse
    Danke schon mal im vorraus :)

  2. #2
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Luftfilter mal gesäubert?
    Kannste auch mal probeweise ganz rausnehmen.

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Auspuff dicht...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #4

    Registriert seit
    07.09.2015
    Beiträge
    7

    Standard

    Luftfilterpatrone ist neu

    Aber das mit dem auspuff klingt irgendwie ganz plausibel..
    Danke ich probier morgen gleich mal ob sie ohne auspuff läuft und meld mich dann nochmal. ��

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.816

    Standard

    Moin Marco

    Ohne Auspuff wird sie auch nicht (vernünftig) laufen.
    Weil der Rückstaudruck nach dem Spülen fehlt, wird zuviel Frischgas ausgestossen. Also mach den Schalldämpfereinsatz mal schön "sauber",
    da vor allem die Röhrchen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6

    Registriert seit
    07.09.2015
    Beiträge
    7

    Standard

    Soo...
    Aupuff auseinander, sah eig echt noch gut aus... Hab ihn aber trotzdem mal sauber gemacht. Wieder zusammengebaut kann ich jetzt zwar ein paar runden drehen aber bei gezogener kupplung oder im standgas geht sie sofort aus..
    Und allgemein hört sich der motor immernoch komisch an. Uls hab ich auch mal ganz rein aber hat nix geändert

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hast Du denn die Zündungseinstellungen überprüft und ggf. korrigiert?
    Und den Vergaser noch einmal gereinigt, dabei nicht nur die Düsen, sondern auch alle Kanäle durchgepustet und dann zumindest auf Grundeinstellwerte nach Datenblatt im Wiki eingestellt?

    Peter

  8. #8

    Registriert seit
    07.09.2015
    Beiträge
    7

    Standard

    Zündung passt und wie gesagt der vergaser ist neu also sollte da eigentlich alles passen

  9. #9
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.816

    Standard

    Wenn Du die UmLuftSchraube komplett reindrehst, ohne das sich was ändert,
    dann hört es bei "sollte (alles passen)" direkt auf.

    Denn würde alles passen, ginge Dein Moped.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Marcokreie Beitrag anzeigen
    Zündung passt und wie gesagt der vergaser ist neu also sollte da eigentlich alles passen
    Auch neue Vergaser bedürfen der Zuwendung und Einstellung. Konnte Mensch hier schon oft genug lesen.

    Wenn alles so täte, wie es sollte, dann würde das Forum ziemlich leer sein. Eigentlich!

    Peter

  11. #11

    Registriert seit
    07.09.2015
    Beiträge
    7

    Standard

    Hmm okay das heißt ich schau mir den vergaser nochmal an..
    Aber dass sich beim wechsel des vergasers nichts geändert hat ist ja komisch.
    Würde ja eigentlich bedeuten, dass der neue vergaser den gleichen einstellungsfehler haben würde wie der neue..
    Für mich recht unlogisch
    Gruß marco

  12. #12

    Registriert seit
    07.09.2015
    Beiträge
    7

    Standard

    Vergaser komplett nochmal eingestellt, nix hat sich geändert...
    Hat noch jemand ne idee?

+ Antworten

Ähnliche Themen

  1. S51 geht immer wieder aus
    Von Floh0815 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 24.06.2012, 19:34
  2. sie geht immer wieder aus..
    Von Zausel im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 10.07.2011, 14:01
  3. KR 51/1F geht immer wieder aus...
    Von Herbie321 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 31.10.2009, 09:22
  4. Geht immer wieder aus...
    Von timdebatin im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 02.03.2008, 20:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.