+ Antworten
Ergebnis 1 bis 12 von 12

Thema: S51 geht nach Volllast aus


  1. #1
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard

    Hallo,
    ich fahr eine S51 Elektronik BJ 1983. Folgendes Problem: Sie springt sehr gut an, ich fahr los und muss vorher schon viel Gas geben, dass sie nicht ausgeht. Wenn ich normal fahre, geht das auch nicht do prickeln, sie ruckelt beim Gasgeben und ich habe das Gefühl, sie braucht immer etwas, bis sie richtig "zupackt". Jetzt das richtige Problem: Wenn ich mal vom Gas muss, Ampel oder abbiegen oder so nimmt sie, trotzdem, dass ich Vollgas gebe kaum mehr Gas an. Sie grummelt so rum und wenn ich Glück hab, nimmt sie nach einer Weile Vollgas im Lehrlauf wieder Gas an, aber meistens geht sie, spätestens wenn ich versuche, loszufahren aus.
    Warum?
    Über Tipps wäre ich sehr glücklich, Gruß, Benjamin.

  2. #2
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard

    Oh, sie geht auch öfters aus. Wenn sie wieder anspringt dann nur, wenn ich das Gas volle Kanne aufreisse und dann folgt das oben Beschriebene, Grummeln...

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Sicher ist der Vergaser falsch eingestellt. Wahrscheinlich zu fett oder zu große Düse. Kann auch sein, daß der Krümmer zu kurz ist.

  4. #4
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard

    Vergaser ist sauber und da ich einen N1-11 Vergaser hab, sind die Einstellmöglichkeiten nicht allzu groß, hab die Schraube, die die Luftzufuhr im Standgas regelt schon fast ganz drin und sie geht doch aus. Welche Düse meinst du, die Nadeldüse, oder? Hab letztens erst ne Neue reingeschraubt und bin der Meinung, es wäre die richtige. Zumindest hat das der Internetsimsonhändler behauptet. Der Krümmer steckt weit im Auspuff und der ist dicht... ???

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    BVF 16N1-11 ist der falsche Vergaser.
    Richtig ist entweder ein BVF 16N1-8 oder BVF 16N3-4.

    Der Krümmer sollte nur etwa 20 - 25mm tief im Auspuff stecken.

  6. #6
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard

    Dachte ich auch erst, aber unter S51.de z.B. ist der als S51 Vergaser aufgeführt, wurde halt nicht so oft verbaut.

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    der N1-11 ist schon richtig.
    Habe seit genau 3 Min auch eine S51 Elektronik.
    hab endlich die Zeit gefunden die LM zu tauschen und muß sagen 35 Watt sind auch nicht zu verachten.

    Also ich hatte das Problem auch und zwar weil ich einen alten N1-5 Vergaser mit den Düsen des 11er besetzt hatte. Eigentlich sollen ja die Vergaser baugleich sein bis auf die Düsen aber der 11er den ich jetzt habe arbeitet mit den gleichen Düsen (sind umgebaut) besser und ich habe kein Leerlaufloch mehr (Mußte von Leerlauf bis ca 2000 U/min den Motor hochspielen. Einfaches Vollgas mochte er nicht).

    Wie ist dein Kerzenbild. Rehbraun ????
    Wenn nicht bei Ruß Nadel tiefer hängen
    Zu Hell Nadel höher

    Ist die Kerze i O und hat ein gutes Bild dann denke ich ist die Zündung schuld. Er bekommt halt das Gemsich nicht richtig gezündet. Hast du vielleicht den Zündzeitpunkt mal verstellt. Kerzenstecker / kerze / Kabel In Ordnung.

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    ---Doppelpost---

  9. #9
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard

    Habe den ZZP gerade verstellt, aber auf die Originalmarkierung, läuft seitdem auch ruhiger. Kerzenbild ist etwas siffig. Kerze, Kabel, Stecker und Zündspule sind neu.
    Was für Düsen hast du denn drin?
    Gruß, Danke, Benjamin.

  10. #10
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Keinesfalls sind die Vergaser alle baugleich.

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ich habe die normale Bedüsung. Schau im FAQ unter Vergaser und da beim 11er

    Was heißt dein Kerzenbild ist siffig ??? Naßschwarz ??ß Bevor du dir die Kerze anschaust ist es auch ratsam den Motor warm zu fahren

  12. #12
    Tankentroster Avatar von Baschteler
    Registriert seit
    06.07.2004
    Ort
    Stuttgart
    Beiträge
    160

    Standard

    Schau mal das Thema S51 geht aus, nasse Kerze an, das ist von mir und da ist alles beschrieben. Dankeschön, Gruß.

+ Antworten

Ähnliche Themen

  1. Sr50 geht nach kurzer zeit aus! Aber geht wieder an!
    Von shadow212 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 15.11.2009, 11:54
  2. volllast problem 51/2
    Von old-boy im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.09.2007, 16:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.