+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 52

Thema: S51 Kupplung zieht immer / Hinterradmitnehmer passt nicht


  1. #17
    Flugschüler
    Registriert seit
    06.11.2015
    Beiträge
    329

    Standard

    Das vom Fred-Ersteller Bild mal um 90 Grad gedreht hab.

    Der Kettenkasten und die Kettenschläuche stehen schon mal nicht in einer Flucht !

  2. #18
    Flugschüler
    Registriert seit
    06.11.2015
    Beiträge
    329

    Standard

    Zitat Zitat von y5bc-der alte Sack Beitrag anzeigen
    die schwinge kann auch verbogen sein......
    du erzähltest was von einem Unfall ? hast du alles instand gesetzt oder gesagt: ach geht schon irgendwie?
    Wo hast Du im Start-Fred was von einem Unfall raus gelesen ?

    Simson Hinterrad geht nicht in den Mitnehmer
    Hallo,
    ich habe dieses Problem eigentlich schon ewig, muss nun aber unbedingt etwas dagegen tuen.
    Ich schaffe es einfach nicht das Hinterrad richtig zu montieren, egal wie ich es mache, es beliebt immer ein kleiner Spalt(angehängtes Foto) frei und die Knopen sitzen nicht richtig im Mitnehmergummi.
    Danke für Ratschläge!

  3. #19
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    In diesem Thread hat man das gelesen:
    http://www.schwalbennest.de/simson/s...er-117243.html
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #20
    Flugschüler
    Registriert seit
    06.11.2015
    Beiträge
    329

    Standard

    Ah sorry, darauf hab ich nun nicht geachtet dass dies zusammen gehört. Fehler meinerseits !

  5. #21
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von MyRessort Beitrag anzeigen
    Ah sorry, darauf hab ich nun nicht geachtet dass dies zusammen gehört. Fehler meinerseits !
    Naja, eigentlich Fehler des Threaderstellers. Genau wegen dieser Zusammenhänge sagen wir immer, dass man nicht für jeden Furz einen neuen Thread aufmachen soll, sondern gern da weitermachen kann, wo es thematisch passt.

    Ich hab das mal behoben.

    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #22
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    also wenn ich mir das richtig gestellte Foto anschaue, denke ich, das die schwinge aufgebogen ist.
    manche kennen mich, manche können mich

  7. #23
    Zündkerzenwechsler
    Registriert seit
    27.12.2015
    Ort
    Weimar
    Beiträge
    44

    Standard

    Im grunde habe ich nichts am Hinterrad gemacht, äußerlich gibt es keine Auffäligkeiten

  8. #24
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    So, jetzt müssen wir nur noch die Wahrheit zwischen "ich habe alles gemacht" und "ich habe im Grunde nichts gemacht" finden... Einfach machst du es uns nicht, das muss man zugeben.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  9. #25
    Zündkerzenwechsler
    Registriert seit
    27.12.2015
    Ort
    Weimar
    Beiträge
    44

    Standard

    ^^Also, ich habe den Tank,Telegabel und Lenker erneuern müssen, der Rahmen war etwas beschädigt, aber es hat nicht an der weter fahrt gehindert. Und um das Hinterrad habe ich mich erst gar nicht gekümmert, äußerlich ist dem auch nichts anzusehen, nur gestern ist mir das Aufgefallen, als sie nichtmher lief, da das Rad nichtmehr im Gummi war.

  10. #26
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von Kega Beitrag anzeigen
    der Rahmen war etwas beschädigt,


    aha.
    also doch


    Zitat Zitat von y5bc-der alte Sack Beitrag anzeigen
    gesagt: ach geht schon irgendwie?

    anscheinend ist der rahmen doch nicht nur "etwas" beschädigt.
    wenn du die schäden nicht selber fesstellen kannst, dann lass da mal einen drüber schauen der was davon versteht. z.bsp einen graukittel oder einfach mal in eine moppedwerkstatt fahren. auch wenn es typfremd ist, sollte die soviel Ahnung haben das sie Verformungen sehen..


    ich würde mit dem mopped so nicht weiter fahren
    manche kennen mich, manche können mich

  11. #27
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Also hast Du den Treffer (Unfall) vorn gekriegt?
    Hat sich die Karre noch überschlagen?

    Am besten baust Du mal das Hinterrad und den Mitnehmer aus
    und machst mal 3-4 Fotos für uns.
    (nackte Schwinge, Mitnehmer von aussen und innen ..)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #28
    Zündkerzenwechsler
    Registriert seit
    27.12.2015
    Ort
    Weimar
    Beiträge
    44

    Standard

    Ok mach ich

  13. #29
    Zündkerzenwechsler
    Registriert seit
    27.12.2015
    Ort
    Weimar
    Beiträge
    44

  14. #30
    Flugschüler
    Registriert seit
    06.11.2015
    Beiträge
    329

    Standard

    So, und nun wäre es schön, wenn Du den Kettenkasten auch noch abmontierst, dich direkt hinter das Moped stellst (ca. 1m Abstand) und dann ein Bild von der Schwinge machst. Am besten von jedem Schwingenarm extra. Erst dann kann man erkennen (annähernd) ob die Schwinge verzogen ist.

    Sollte dies der Fall sein, durftest Du es auch nicht hinbekommen, das Vorderrad und das Hinterrad in einer Spur einzustellen.

    Wenn beide Räder montiert sind einfach etwas gerades seitlich an beide Räder anlegen.

  15. #31
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Das letzte Foto zeigt es deutlich,
    die Steckachse sitzt nicht richtig im Mitnehmer-Lager.
    Und, wie ich auch schon orakelt habe, sind die Zapfen abgerieben.

    Meine Empfehlung: Kauf Dir einen neuen, komplett montierten Mitnehmer.
    (Lager und Steckachse sind montiert, Gummi gibts dazu)

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  16. #32
    Flugschüler
    Registriert seit
    06.11.2015
    Beiträge
    329

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    Das letzte Foto zeigt es deutlich,
    die Steckachse sitzt nicht richtig im Mitnehmer-Lager.
    Und, wie ich auch schon orakelt habe, sind die Zapfen abgerieben.

    Meine Empfehlung: Kauf Dir einen neuen, komplett montierten Mitnehmer.
    (Lager und Steckachse sind montiert, Gummi gibts dazu)

    LG Kai d:)
    Danach hatte ich jetzt nicht wirklich geschaut, aber stimmt.

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. passt er oder passt er nicht ...
    Von Matthias1 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 31.10.2011, 10:30
  2. Neu Konstruierte Kupplung für Schwalbe 51/1 passt nicht immer!
    Von derChief im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 09.07.2011, 21:01
  3. Trennt die Kupplung nur mit Öl?Passt die S51-Vape in die KR?
    Von nuntius im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 12.02.2009, 00:02

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.