+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 33 bis 48 von 52

Thema: S51 Kupplung zieht immer / Hinterradmitnehmer passt nicht


  1. #33
    Zündkerzenwechsler
    Registriert seit
    27.12.2015
    Ort
    Weimar
    Beiträge
    44

    Standard

    Und wie kann ich nun das Problem lösen, das die Zapfen ordentlich in das Mitnehmergummi gehen?
    Mitnehmer werde ich mir bestellen

  2. #34
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Bei dem neuen, vormontierten Mitnehmer wird
    die Steckachse nicht 1cm zu weit nach innen rausstehen.
    Rad und Mitnehmer kommen also weit genug (so wie´s soll) zusammen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #35
    Zündkerzenwechsler
    Registriert seit
    27.12.2015
    Ort
    Weimar
    Beiträge
    44

    Standard

    Kannst du mir vielleicht ein Set zum Kauf empfehlen?

  4. #36
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    Hier gibt es sowas: <klick>
    Bei einem neuen Mitnehmer empfiehlt es sich ebenfalls die Kette und das Antriebsritzel zu erneuern, da sich die Teile aufeinander einlaufen.

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  5. #37
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von MyRessort Beitrag anzeigen
    So, und nun wäre es schön, wenn Du den Kettenkasten auch noch abmontierst, dich direkt hinter das Moped stellst (ca. 1m Abstand) und dann ein Bild von der Schwinge machst.

    optimalerweise legst du dort wo die kettenspanner sind. einen Zollstock drauf. der abstand tät mich interessieren.
    ich befürchte, das der rechte schwingenarm einen knick hat.
    manche kennen mich, manche können mich

  6. #38
    Zündkerzenwechsler
    Registriert seit
    27.12.2015
    Ort
    Weimar
    Beiträge
    44

    Standard

    Der abstand wird ohne das Rad natürlich etwas größer, da die Achse die Arme zusammen zieht.
    Ich mache dennoch ein Foto gleich morgen

  7. #39
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    noch größer?????
    ich bin gespannt
    manche kennen mich, manche können mich

  8. #40
    Flugschüler
    Registriert seit
    06.11.2015
    Beiträge
    329

    Standard

    Zitat Zitat von y5bc-der alte Sack Beitrag anzeigen
    noch größer?????
    ich bin gespannt
    Wieso Du ? Die Schwinge wird doch schon gespannt beim Zusammenziehen !

  9. #41
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    ja schon,aber...
    wenn die unter Spannung mit eingebauten rad, quasi komplett fahrfertig zusammengebaut, schon solch einen großen abstand hat, wie groß ist der abstand erst ohne Spannung


    wenn mich nicht alles täuscht, ist das der fahrfertige zustand. der knick zwischen kettenkasten und schläuchen ist mehr als eindeutig. die luft zwischen mitnehmer und Radnabe auch.
    ich gehe jetzt mal nicht von falschen einbau aus.
    das sieht aus als wenn das singen hinten links ordentlich einen gekriegt hat
    manche kennen mich, manche können mich

  10. #42
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Ich schließe mich da Silvio an.
    Die Schwinge oder zumindest der Bereich um die Achsaufnahme hat einen weg.
    Den Knick am Übergang Kettenkasten zum Schlauch sieht man
    auch im Bild 5 Beitrag #29 bei demontiertem Hinterrad.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #43
    Zündkerzenwechsler
    Registriert seit
    27.12.2015
    Ort
    Weimar
    Beiträge
    44

    Standard Simson Mitnhemer probleme

    Hallo,
    ich hbae jetzt schon seit einer Ewgikeit Probleme mit meinem Mitnhemer... erst Gestern musste ich *mal wieder* nach Hause schwieben, weil das Mitnehmer-gummi nichtmehr im Rad war...
    Ich kenne mich mit Mitnehmern nicht aus
    Anbei sind noch ein paar Fotos
    Danke für HILFE!!!
    Angehängte Grafiken

  12. #44
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Mal abgesehen von dem beklagenswerten Zustand der Teile, schreib doch mal bitte, welche Probleme g.e.n.a.u. Du mit dem Mitnehmergummi hast.

    Wie kann es sich denn aus dem Rad davonschleichen?
    Löst sich die Achse oder die Achsverlängerung?

    Und bitte immer dazuschreiben, bei welcher Klappersacki das Problem auftritt.

    Peter

  13. #45
    Zündkerzenwechsler
    Registriert seit
    27.12.2015
    Ort
    Weimar
    Beiträge
    44

  14. #46
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Mal abgesehen davon, dass dieses Video "privat" ist, halte ich es durchaus für zumutbar, dass Du Dir die Mühe gibst, es verbal zu beschreiben.

    Peter

  15. #47
    Zündkerzenwechsler
    Registriert seit
    27.12.2015
    Ort
    Weimar
    Beiträge
    44

    Standard

    Ich habe keine Ahnung davon, wie es normal aussieht...
    Viileciht helfen diese Bilder
    Angehängte Grafiken

  16. #48
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    @Kega

    Erwartest Du ne andere Antwort weil die hier nicht gefallen ?
    S51 Kupplung zieht immer / Hinterradmitnehmer passt nicht
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. passt er oder passt er nicht ...
    Von Matthias1 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 31.10.2011, 10:30
  2. Neu Konstruierte Kupplung für Schwalbe 51/1 passt nicht immer!
    Von derChief im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 09.07.2011, 21:01
  3. Trennt die Kupplung nur mit Öl?Passt die S51-Vape in die KR?
    Von nuntius im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 12.02.2009, 00:02

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.