+ Antworten
Ergebnis 1 bis 15 von 15

Thema: S51 - Nach kurzer Standzeit immer abgesoffen


  1. #1
    Glühbirnenwechsler
    Registriert seit
    07.09.2016
    Beiträge
    60

    Standard S51 - Nach kurzer Standzeit immer abgesoffen

    Hallo,
    Ich habe eine S51 B1-4, Bing Vergaser, Sportluftfilter.
    Wenn ich sie für eine etwas längere Zeit (1-2 Tage) stehen lasse (Benzinhahn zu), springt sie nicht mehr an. Meine Standard Routine ist dann:
    - Zündkerze raus
    - Zündkerze abwischen
    - 2-3 mal durchtreten
    - Zündkerze rein
    und voila, sie läuft.
    Egal wie oft ich sie dann noch mal starte, sie springt immer beim ersten Kick an.
    Zündfunke ist immer da und es riecht auch stark nach Benzin.
    Hat jemand eine Ahnung?
    Danke

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.142

    Standard

    Moin

    Keine Ahnung, ob so ein Bing Vergaser einen Überlauf hat -
    aber "Benzinhahn zu" heisst nicht zwingend, das nichts mehr durchkommt...
    Prüfe doch mal die Gummidichtung und die Dichtflächen im Hahn/Küken.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.494

    Standard

    Zitat Zitat von JonBoom Beitrag anzeigen
    Bing Vergaser, Sportluftfilter.
    Hallo Danke,
    das mit dem Sportluftfilter ist schon mal nicht ok.
    Zum Bing Vergaser schau bitte in die original Werksunterlagen.
    Wenn Zündkerze abwischen allein hilft, dann könnte der Vergaser zu fettes Gemisch liefern.
    Wenn Zündkerze raus und dreimal Treten allein hilft, dann gibt es evtl . ein Problem mit der Spritversorgung oder der falsche Luffi machts.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  4. #4
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.329

    Standard

    Bing zu fett? Luftfilter oben verschmutzt. Schwimmernadel Schmutz,so daß der Schwimmer hängt. Umluftschraube bei Bing nur ca 1 Umdrehung raus!
    Zündkerze mit zu hohem Wärmewert?
    Ps.Mache immer den Benzinhahn zu und lasse den Motor noch ein Paar Sekunden laufen,bevor ich den Motor ausschalte!
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  5. #5
    Glühbirnenwechsler
    Registriert seit
    07.09.2016
    Beiträge
    60

    Standard

    Hallo Danke schon mal für die Antworten.
    Also ich habe gestern Abend den Benzinschlauch vom Vergaser abgemacht und einen sauberen Joghurtbecher drunter gestellt. Jetzt nach ca. 24 Stunden war nichts im Becher zu sehen. Ich denk also mal der Benzinhahn ist dicht.
    Zündkerzen hab ich schon 2 verschiedene ausprobiert die auch passen sollten.
    Also liegts nun entweder am Vergaser oder am Luftfilter. Bei der Gemischschraube hab ich schon einige Stellungen ausprobiert, hat bis jetzt nix geholfen. Morgen zerleg ich mal den Vergaser und schau mir den Luftfilter an. Danke Zschopower für den link.

  6. #6
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.307

    Standard

    Prüf doch mal die verbaute Düse.
    Der Bing läuft im Normalzustand recht mager, wenn da jetzt noch so ein komischer Sportluftfilter mit höherem Luftdurchsatz dran hängt wurde der resultierende Magerlauf vielleicht mit größerer Hauptdüse kompensiert.

    Wenn überhaupt der richtige Vergasertyp (17/15/1103) montiert ist, sollte der auch eine unvergnaddelte 68er Düse verbaut haben. 70er sollte auch noch keine Probleme bereiten, verbaut manch einer um oben rum noch 1-2 km/h zu holen.
    Gruß, André ¯\_(ツ)_/¯

  7. #7
    Glühbirnenwechsler
    Registriert seit
    07.09.2016
    Beiträge
    60

    Standard

    Also nach langer Pause jetzt mal ein Update:
    Is ne 68er Düse.
    Die Nadel war aber in der dritten Kerbe von oben eingehängt. Hab sie jetzt in die erste gehängt.
    Neuer Benzinhahn is auch dran.
    Nur ein Problem:
    Sie ist (wahrscheinlich von früheren Versuchen) im Moment total abgesoffen, d.h. Zündkerze is nach 2-3 Kicks nass und bringt dann auch kein Funken. Anschieben bringt auch nix weil sie ja überhaupt nicht zündet.
    Weiß jemand Rat bei einer total abgesoffenen S51?

  8. #8
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.879

    Standard

    Zitat Zitat von JonBoom Beitrag anzeigen
    Also nach langer Pause jetzt mal ein Update:
    Is ne 68er Düse.
    Die Nadel war aber in der dritten Kerbe von oben eingehängt. Hab sie jetzt in die erste gehängt.
    Neuer Benzinhahn is auch dran.
    Nur ein Problem:
    Sie ist (wahrscheinlich von früheren Versuchen) im Moment total abgesoffen, d.h. Zündkerze is nach 2-3 Kicks nass und bringt dann auch kein Funken. Anschieben bringt auch nix weil sie ja überhaupt nicht zündet.
    Weiß jemand Rat bei einer total abgesoffenen S51?
    Erstmal den Luftfilter durch einen richtigen ersetzen, der bringt eh bei 50ccm nix, ist eher kontraproduktiv und laut. Legal sowieso nicht.

    Dann Zündkerze durch eine andere ersetzen und die nasse trocknen.

    MfG

    Tobias

  9. #9
    Glühbirnenwechsler
    Registriert seit
    07.09.2016
    Beiträge
    60

    Standard

    Sie läuft jetzt wieder
    Danke für den Tipp!
    @Rossi Was meinst du eigentlich mit kontraproduktiv beim Luftfilter?

  10. #10
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    Mit so'nem tollen Tuningluftfilter erreicht man erhöhten Verbrauch, geringere Leistung, erhöhte Lautstärke... und das alles nur zum Preis einer erloschenen ABE

    Ansaugsysteme an Zweitaktern sind eine Wissenschaft für sich... glaube nicht, dass die Entwickler bei Simson keine Ahnung hatten und die Ansauganlagen (die teilweise ziemlich kompliziert aufgebaut sind, siehe KR51/1 oder Sperber) zum Spaß an der Freude so gebaut haben.
    -Miko

  11. #11
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.329

    Standard

    Und sogar im Rennsport ist man heutzutage erfreut,wenn man einen schönen großen Luft beruhigungskasten hat,wo sich der Luftstrom beruhigt und dann sauber und vor allem gleichmäßig angesaugt werden kann.Das gibt Drehmoment(Kraft = NM ) und mit der hohen Drehzahl ergibt das Leistung(PS!) SO ein offener Luffi ist da einfach nur Laut und kontraproduktiv.Ebenso wenn man die in mühsamen Versuchen und Berechnungen gebauten Prallgitter und Gegenkonusse aus den als Optimum ermittelten Abgaschalldämpfern versucht zu entfernen. Weil da speziell beim Zweitakter alles perfekt aufeinander abgestimmt werden muß.(spülverluste,gegendruck zur Ladung usw,usw). Die Japaner von Suzuki ließen sich extra MZ Techniker kommen um ihre WM Maschinen zu optimieren und die Steuerzeiten zu berechnen. Danch holte Suzuki mehrmals die Motorrad-Weltmeistersschaften.
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  12. #12
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    MZ Techniker waren wohl auch bei den Vogelseriemotoren der ersten Generation und den Abgasanlagen zugegen soweit ich mal gehört hab :)

    Die Simsonabgasanlage ist schon eine interessante Konstruktion... Resonanzauspuff mit 3 Resonanzbereichen (Lochblech, Gegenkonus und Schalldämpfer -> hohe Drehzahlen, mittlere bis hohe Drehzahlen und niedrige bis mittlere Drehzahlen).

    Die Auswirkungen von Volumen & Länge der Ansauganlage kann man schön an KR51/1 vs. SR4-2/1 bzw. SR4-4 sehen. Gleicher Zylinder mit gleicher Abgasanlage hat in der Schwalbe 0,2PS mehr (mit breiterer Leistungskurve) und nochmal einen Drehmomentboost im mittleren Drehzahlenbereich (rot = KR51/1, schwarz = SR4-2/1 bzw. SR4-4)
    -Miko

  13. #13
    Glühbirnenwechsler
    Registriert seit
    07.09.2016
    Beiträge
    60

    Standard

    Ok überzeugt ;D
    Dann versuch ich heute mal das rückgängig zu machen, was der Vorbesitzer da dran gebaut hat...

  14. #14
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.329

    Standard

    Ganz simpler Test. Demontiere den Schalldämpfer(so,daß nur Krümmer dran ist) und versuche mit normaler Drehzahl los zu fahren(abgesperrtem Grundstück). Ergebnis wird folgendes sein:Viel Lärm und keine Leistung!
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  15. #15
    Glühbirnenwechsler
    Registriert seit
    07.09.2016
    Beiträge
    60

    Standard

    Ich konnte das Problem wie folgt lösen:
    Zum einen habe ich den Tuningfilter abgebaut, und zum anderen haben ich einmal durch den Vergaser gepustet, der hatte die Kammer anscheinen nicht richtig geschlossen.
    Danke

+ Antworten

Ähnliche Themen

  1. Antworten: 11
    Letzter Beitrag: 22.12.2011, 12:01
  2. Wieso springt sie nach kurzer Standzeit nicht wieder an?
    Von divad im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 13.02.2010, 17:41
  3. Startprobleme nach nur kurzer Standzeit
    Von jenner im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 01.04.2004, 12:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.