+ Antworten
Ergebnis 1 bis 5 von 5

Thema: S51 läuft nur wenn Motor kalt !?


  1. #1

    Registriert seit
    15.10.2010
    Ort
    NRW
    Beiträge
    1

    Standard S51 läuft nur wenn Motor kalt !?

    Hallo,

    habe seit ca. 2Wochen eine S51 und diese macht mir ein paar Probleme, abgesehen von der Elektrik, wenn ich sie starten will ist sie im Kaltzustand beim ersten kicken da und läuft auch. Wenn ich dann ein bisschen fahre, so 1-2 Km fängt sie erst an kein Gas mehr anzunehmen und wenige Meter später geht Sie dann aus und springt nicht mehr an. Der Zündfunke ist aber da, jedoch ist die Kerze dann trocken. Mit Startpilotspray geht auch nichts und die Schwimmerkammer ist ebenfalls voll. was soll das sein ??
    Wenn sie dann wieder kalt ist, geht es wieder bis zum beschriebenen Moment.

    Vielen Dank schonmal
    superbenz

  2. #2
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Bau den Vergaser auseinander, mach alle Düsen sauber und stell den Vergaser mal nach Anleitung ein. Vor allem auch den Schwimmer. Wenn der Motor im kalten ohne Startvergaser beim ersten Kick kommt, ist der Gaser schonmal zu fett eingestellt.

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Lass mich raten: Sie kommt beim ersten Kick auch ohne Startvergaser?

    Dann läuft das Maschinchen einfach zu fett, eine korrekte Vergasereinstellung schafft Abhilfe.

    (Edith sagt, dass Castaneda 'n oller Drängler ist.)
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #4
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    jedoch ist die Kerze dann trocken
    spricht nicht gerade für Überfettung. Nach mehreren Startversuchen müsste sie ja nass sein. Welche Farbe hat denn die Kerze?
    Was für eine Zündung hast du verbaut? Unterbrecher oder Electronic (rotes Schwungrad)?

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Vielleicht zieht der Motor ja Nebenluft, wenn er warm wird. Das Gehäuse oder der Vergaserflansch dehnen sich ja auch bei Wärme etwas aus und dabei kann vielleicht eine Undichtigkeit entstehen, z.B. am Zylinderfuß, Vergaserflansch oder an der Trennfuge des Kurbelgehäuses (Motormitteldichtung).
    Zieh vielleicht einfach mal alle deine Gehäusespannschrauben am Motor etwas nach und schau, ob eventuell der Vergaseranschluß zum Zylinder hin verzogen ist, weil die Schrauben von irgendwem früher mal zu fest angebrummt wurden.

    Natürlich können auch die Simmerringe der Kurbelwelle undicht sein, oder, was gar nicht mal soooo selten der Fall ist, nicht richtig gerade im Motorgehäuse sitzen. Allerdings müßte dann der Stoß Startpilot aufs Polrad eine deutliche Drehzahlerhöhung ergeben. (Vorsicht bei Unterbrecherzündung, sonst "Wummmm"!)

    Dichtungen sind überall die richtigen verbaut?

    Die Zündkerze ist eine Isolator ZM 14x260?
    Andere Kerzen versagen in der Simme oft ihren Dienst.
    Raus aus der EU ! - Her mit der D-Mark ! - Sofort !

+ Antworten

Ähnliche Themen

  1. Schlechte Gasannahme S51 M541 wenn der Motor kalt ist
    Von Flowdi im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 21.03.2011, 15:50
  2. S51 läuft nur, wenn sie kalt ist...
    Von monsieur_firefire im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 29.08.2008, 22:12
  3. Kr51/2 Schwalbe läuft nur gut wenn sie Kalt ist!
    Von Matzedersimsonfan im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.04.2004, 18:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.