+ Antworten
Ergebnis 1 bis 14 von 14

Thema: S51 läuft nur noch mit choke


  1. #1

    Registriert seit
    10.10.2011
    Ort
    göbitz
    Beiträge
    2

    Standard S51 läuft nur noch mit choke

    moin !!! hab vor 4 monaten ne s51 bekommen die ich mir wieder schick und flott gemacht habe . bilder folgen noch !!! sie stand seit 2003 in der garage sie sprang wunderbar an und lief ungefähr 500km einwandfrei . jetzt beginnt der leidensweg zuerst wollt sie nur noch anspringen mit schiebehilfe . gut hab ich mit messuhr den unterbrecher eingestellt. dann ging es wieder dann wollte sie aus unerfindlichen gründen nur noch sprit ich bin 100km gefahren und hab fast 5 liter durchgelassen sie hat dann natürlich angefangen mit nebeln das hinter mir de autos licht angemacht haben. das ist keine übertreibung . dann lief sie nur noch mit stottern, wenn man aber den choke zog dann ging sie anwandfrei !!! letztes we war es dann so das kein funke mehr kam also hab ich zündkabel neu gemacht zündspule neu kerze neu . nach simson reperatur anleitung zündung und grunplatte eingestellt . auspuff kontrolliert er ist frei . das komische ist der schalldämpfer im auspuff hab ich heraus genommen der er gebrochen war . vergaser nadel kann ich hin hängen wo ich will sie läuft nur noch mit choke egal ob kalt oder warm anspringen tut sie einwandfrei sie will aber die ersten minuten kein gas annehmen . das komische is wenn sie dann läuft brauch sie choke und sie dreht selbst bei der fahrt bis rund 8200 umdrehung ohne den schalldämpfer im auspuff selbst die luftschraube am vergaser kann man drehen wie man will sie läuft weder schnell noch langsamer . is einzige is man darf den choke nich zulange zu mache dann geht sie aus!!!! kann mir jemand einen tipp geben??? bin so langsam am ende was ich noch machen soll!! gruß mario

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    hallomario,vielleichtreinigstduzuerstmaldiehauptdü seundschaustdannnachobderwellendichtringaufderzünd ungsseitenochinordnungistgrüssegerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Tankentroster
    Registriert seit
    17.05.2007
    Ort
    Herford
    Beiträge
    109

    Standard

    Tag!
    Ich fange es mal so an:
    ICH bin alt. Groß- und Kleinschreibung sowie vernünftige Unterteilung durch z.B. Absätze erleichtern mir das Lesen ungemein.
    Vor allem wird es dem Fragebeantwortenden leichter gemacht zu verstehen was der Fragesteller möchte.

    Beliebte Fehler:
    - Kontaktabstand zuerst einstellen (Fühlerlehre, 0,4mm), dann Zündung (alter Motor 1,5mm vOT, neuer 1,8mm vOT).
    - Kondensator defekt?(nur bei Kontaktzündung)
    - Kurbelwellendichtringe alt/undicht (gerade nach so langer Standzeit eine Idee)
    - Starterkolben: ist die Gummischeibe rausgefallen? (das würde den hohen Verbrauch erklären)
    Ich würde instinktiv als Ferndiagnose auf 3 und 4 tippen...

    Gruß
    Jan

    Edith: da war jemand schneller...

  4. #4
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    ?????????????????? 4,5 liter nimmt meine auch.

  5. #5
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Dann nimmt DEINE auch viel zu viel. Schau mal nach dem Katalysator.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  6. #6
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von olympiablau Beitrag anzeigen
    Dann nimmt DEINE auch viel zu viel. Schau mal nach dem Katalysator.
    ist ein o-kat das kann damit nix zu tun haben! mein bruder sein rex plaste roller nimmt nur 1,6 ltr.
    das ist schon doof.

  7. #7
    Kettenblattschleifer
    Registriert seit
    11.01.2011
    Ort
    Berlin
    Beiträge
    655

    Standard

    Zitat Zitat von luluxs Beitrag anzeigen
    mein bruder sein rex plaste roller
    "Mein Vater sein Hut." Früher wurde das bei uns als Gruselbeispiel gehandelt. Try Genitiv for a change!

    Aber im Ernst: 4,5 Liter ist ein bisschen viel. Meine S51 habe ich gerade auf ca. 2,2 Liter heruntergehandelt.

    @ Mario: Bau mal wieder einen Schalldämpfer ein ... Die Leute werden's dir danken!

  8. #8
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von Blechjack Beitrag anzeigen
    "Mein Vater sein Hut." Früher wurde das bei uns als Gruselbeispiel gehandelt. Try Genitiv for a change!

    Aber im Ernst: 4,5 Liter ist ein bisschen viel. Meine S51 habe ich gerade auf ca. 2,2 Liter heruntergehandelt.

    @ Mario: Bau mal wieder einen Schalldämpfer ein ... Die Leute werden's dir danken!
    runtergehandelt? würfelst du mit ihr? gut wir haben hier paar berge aber in der regel gehts auchmal bergab.
    ich find auch das sie etwas zuviel nimmt. motormässig habe ich alles gemacht, dichtungen, ringe, vergasser alles halt.

  9. #9
    Kettenblattschleifer
    Registriert seit
    11.01.2011
    Ort
    Berlin
    Beiträge
    655

    Standard

    Ich habe drei Tage lang den Tank gestreichelt ...

    Nee. Motor machen lassen, auf 16N3-4 umgerüstet. Berge haben wir allerdings keine.

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    2,5 im Mischbetrieb sind gut, 3,5 schon arg schlecht, 4,5 absolut indiskutabel.

    Was tun? Vergaserwartung.

  11. #11
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    was könnte man da noch warten? neue düsen sind verbaut,nadel,schwimmer, dichtungen auch.

  12. #12

    Registriert seit
    10.10.2011
    Ort
    göbitz
    Beiträge
    2

    Standard

    ich danke euch für die antworten . hab schon mehr fach gehört mit den dichtringen an der kw die wer ich demnächst mal wechsel ich sag euch bescheid wenn sie es waren . dank gruß mario

  13. #13
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von luluxs Beitrag anzeigen
    ist ein o-kat
    Wasn das? Du meinst U-Kat oder?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  14. #14
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    war ein spaß heißt Ohne Kat.

+ Antworten

Ähnliche Themen

  1. SR50 läuft nur noch mit choke
    Von sr50-OSL im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 30.05.2005, 06:55
  2. Antworten: 8
    Letzter Beitrag: 17.05.2003, 20:46

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.