+ Antworten
Ergebnis 1 bis 12 von 12

Thema: S51 läuft nicht ohne choke


  1. #1
    Glühbirnenwechsler Avatar von Matschere
    Registriert seit
    06.09.2008
    Ort
    Leipzig
    Beiträge
    84

    Standard S51 läuft nicht ohne choke

    moin leute
    ich hab gestern zum erstenmal nach motorüberholung meine s51 gestartet zuerst hat se stark gerust und so was ja klar ist da ich beim zusammenbau ne menge öl gebraucht hatte.
    das Problem ist nur dass sie ohne choke garnicht am leben zu halten ist und wenn ich gas gebe tourt sie erst kurz ab und dann erst hoch, dass war vor der motorregenerierung auch schon, nur hab ich jetzt einen anderen Bing-Vergaser und eine Vape-Zündung verbaut.
    danke schon mal für die zahlreichen antworten
    ä schönen Gruß aus Leipzig
    Mathias

  2. #2
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Ja dann fehlt es an Sprit. Hellsehen kann ich auch nicht, wo das her kommt. Mach doch den richtigen Vergaser 16 N1-11 rein. An der Zündung liegt es jedenfalls nicht.

  3. #3
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    wenn deine kiste nur mit gezogenem startvergaser läuft, liegt die vermutung einer verstopften oder falschen hauptdüse im vergaser nahe, oder etwas mit deinem ansaugsystem stimmt gar nicht.
    ich gehe mal davon aus, dass die motorregenerierung von professioneller hand geschehen ist... was wurde denn da genau gemacht. insbesondere interessiert mich der zustand von wellendichtringen, vergaserflansch und das zylinderalter bzw. die zylinderkompression. wir brauchen mehr infos, sonst raten wir in den buchstäblich "blauen dunst".

    gruß aus berlin

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Entweder kommt zuwenig Sprit (wie schon gesagt), oder zuviel Luft (aus Undichtigkeiten im Ansaugtrakt oder an den Wellendichtringen).

  5. #5
    Glühbirnenwechsler Avatar von Matschere
    Registriert seit
    06.09.2008
    Ort
    Leipzig
    Beiträge
    84

    Standard

    ja gut
    ich habe den Motor selbst regeneriert, dabei habe ich alle Lager und auch simmerringe gewechselt.
    Die Kompression liegt um die 9-10 bar und die garnitur ist ungefär 3 monate alt und hat höchstens 300 km aufm buckel.
    Und am Vergaserflansch zieht er auf keinen fall Luft

  6. #6
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Doofe Frage: Den richtigen Zylinder hast Du aber drauf, also 50 cm³, so wie sich das gehört?

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das wird am Vergaser liegen , Hauptdüse dicht oder zu klein .
    Düsennadel aus Ihrer Halterung gefallen , oder auch Nebenluft
    mfg
    Immer schön den Auspuff freihalten

  8. #8
    Glühbirnenwechsler Avatar von Matschere
    Registriert seit
    06.09.2008
    Ort
    Leipzig
    Beiträge
    84

    Standard

    ja 50³er hab ich drauf
    ich werd ma en gaser reinigen und dann sehen wir weiter
    bin ja schon mal froh, dass mir keiner was von ner normalen wartung erzählt oder dass ich mal in den auspuff gucken soll:-)

  9. #9
    Glühbirnenwechsler Avatar von Matschere
    Registriert seit
    06.09.2008
    Ort
    Leipzig
    Beiträge
    84

    Standard

    so bin grad in der garage
    ich habe jetzt den vergaser gereinigt und sie läuft ohne choke, jedoch im volllastbereich tut sich garnichts ab dem letzten drittel tourt sie nicht mehr hoch und ist kurz dafor aus zu gehen

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ist der Auspuff frei
    Immer schön den Auspuff freihalten

  11. #11
    Glühbirnenwechsler Avatar von Matschere
    Registriert seit
    06.09.2008
    Ort
    Leipzig
    Beiträge
    84

    Standard

    auf alle fälle

  12. #12
    Zündkerzenwechsler Avatar von Cosmas
    Registriert seit
    18.03.2009
    Ort
    Berlin
    Beiträge
    37

    Standard

    hast du ne lösung finden können, matschere?
    grüße, cosmas

+ Antworten

Ähnliche Themen

  1. Springtt mit Choke nicht an und läuft dann auch nich?
    Von joergwiehl im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 09.05.2006, 18:59
  2. SR50 läuft nicht ohne choke etc. HILFE!!!
    Von martin90 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 25.04.2006, 17:35
  3. Antworten: 4
    Letzter Beitrag: 06.06.2003, 09:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.