+ Antworten
Ergebnis 1 bis 3 von 3

Thema: S51 läuft nicht richtig


  1. #1
    Schwarzfahrer
    Registriert seit
    07.04.2005
    Beiträge
    11

    Standard

    Hallo
    Mein S 51 springt zwar super an und laüft auch im Standgas aber alles nur mit Schock.Ich kann kein Vollgas geb dann würde er ausgehen!
    Woran kann das liegen?!?!?

    Hat jemand Tips??
    Danke Hami

  2. #2
    Schwarzfahrer
    Registriert seit
    30.03.2005
    Beiträge
    15

    Standard

    schau dir mal das zündkerzenbild an das gibt ne menge aussagen über das moped! schau mal ob die kerze vielleicht feucht und schwarz ist und check mal deinen luftfilter ob der dicht ist oder ob alle düsen etc. im vergaser sauber sind evtl. vergaser reinigen!

    hoffe ich konnte dir helfen.

  3. #3
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    'N Abend !

    Ich würde sagen: Spritmangel!
    Vergaser ausbauen, Alle Düsen, insbesondere Haupt- und Leerlaufdüse
    durchpusten.
    Und zwar mit Druckluft ! Sonst war schon das Ausbauen des
    Vergasers umsonst.

+ Antworten

Ähnliche Themen

  1. S 50B läuft nicht richtig
    Von retrospective im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 15.05.2007, 19:12
  2. s 51 laüft nicht richtig
    Von nane im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.07.2006, 20:41
  3. s 51 läuft nicht richtig
    Von floho im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 13.07.2005, 22:35
  4. Läuft nicht richtig bzw nimmt gas nicht richtig an
    Von rolleraergerer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 07.12.2004, 14:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.